<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>	
<!-- Add to home screen for iOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/app/icons/apple-touch-icon.png">

<!-- Tile icons for Windows -->
<meta name="msapplication-config" content="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/app/browserconfig.xml">
<meta name="msapplication-TileImage" content="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/app/icons/icon-144x144.png">
<meta name="msapplication-TileColor" content="#eff4ff">

<!-- Favicons -->
<link rel="icon" type="image/png" href="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/app/icons/favicon.png">
<link rel="shortcut icon" href="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/app/icons/favicon.ico">
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on Billboard and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="As it rides to a fourth consecutive week at No. 1 on the Official U.K. Singles Chart, “As It Was” accumulates another 7.2 million streams." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="OCC, Official Charts Company, Official U.K. Singles Chart" />

<title>Harry Styles Enters Week Four Atop U.K. Chart With ‘As It Was’ &#8211; Billboard</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"billboard","lob_genre":"Music","page-type":"article","env":"desktop","primary-category":"Chart Beat","primary-vertical":"","vertical":"","category":["Chart Beat","Music"],"tag":["OCC","Official Charts Company","Official U.K. Singles Chart"],"author":["Lars Brandle"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "billboard." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" as="script" href="https://www.billboard.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" />
				<link rel="preload" as="script" href="https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.9.3" />
				<link rel="preload" as="script" href="https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2021.4" />
		<style id='common.inline-inline-css'>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</style>
<style id='single.inline-inline-css'>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</style>
<style type="text/css">
	/*
	* The Typekit service used to deliver this font or fonts for use on websites
	* is provided by Adobe and is subject to these Terms of Use
	* http://www.adobe.com/products/eulas/tou_typekit. For font license
	* information, see the list below.
	*
	* acumin-pro-condensed:
	*   - http://typekit.com/eulas/00000000000000003b9acb0e
	* neue-haas-grotesk-display:
	*   - http://typekit.com/eulas/00000000000000007735bb5a
	*   - http://typekit.com/eulas/00000000000000007735bb62
	*   - http://typekit.com/eulas/00000000000000007735bb6e
	* open-sans:
	*   - http://typekit.com/eulas/00000000000000007735a07a
	*
	* © 2009-2021 Adobe Systems Incorporated. All Rights Reserved.
	*/
	/*{"last_published":"2021-06-08 18:05:09 UTC"}*/

	@import url("https://p.typekit.net/p.css?s=1&k=eqp8web&ht=tk&f=14548.25998.39496.39498.39502&a=49665675&app=typekit&e=css");

	@font-face {
		font-family:"open-sans";
		src:url("https://use.typekit.net/af/f18587/00000000000000007735a07a/30/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3") format("woff2"),url("https://use.typekit.net/af/f18587/00000000000000007735a07a/30/d?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3") format("woff"),url("https://use.typekit.net/af/f18587/00000000000000007735a07a/30/a?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3") format("opentype");
		font-display:swap;
		font-style:normal;
		font-weight:400;
	}

	@font-face {
		font-family:"acumin-pro-condensed";
		src:url("https://use.typekit.net/af/69b3c5/00000000000000003b9acb0e/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n7&v=3") format("woff2"),url("https://use.typekit.net/af/69b3c5/00000000000000003b9acb0e/27/d?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n7&v=3") format("woff"),url("https://use.typekit.net/af/69b3c5/00000000000000003b9acb0e/27/a?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n7&v=3") format("opentype");
		font-display:swap;
		font-style:normal;
		font-weight:700;
	}

	@font-face {
		font-family:"neue-haas-grotesk-display";
		src:url("https://use.typekit.net/af/1ba16c/00000000000000007735bb5a/30/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n5&v=3") format("woff2"),url("https://use.typekit.net/af/1ba16c/00000000000000007735bb5a/30/d?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n5&v=3") format("woff"),url("https://use.typekit.net/af/1ba16c/00000000000000007735bb5a/30/a?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n5&v=3") format("opentype");
		font-display:swap;
		font-style:normal;
		font-weight:500;
	}

	@font-face {
		font-family:"neue-haas-grotesk-display";
		src:url("https://use.typekit.net/af/153042/00000000000000007735bb62/30/l?subset_id=2&fvd=n6&v=3") format("woff2"),url("https://use.typekit.net/af/153042/00000000000000007735bb62/30/d?subset_id=2&fvd=n6&v=3") format("woff"),url("https://use.typekit.net/af/153042/00000000000000007735bb62/30/a?subset_id=2&fvd=n6&v=3") format("opentype");
		font-display:swap;
		font-style:normal;
		font-weight:600;
	}

	@font-face {
		font-family:"neue-haas-grotesk-display";
		src:url("https://use.typekit.net/af/c906c2/00000000000000007735bb6e/30/l?subset_id=2&fvd=n9&v=3") format("woff2"),url("https://use.typekit.net/af/c906c2/00000000000000007735bb6e/30/d?subset_id=2&fvd=n9&v=3") format("woff"),url("https://use.typekit.net/af/c906c2/00000000000000007735bb6e/30/a?subset_id=2&fvd=n9&v=3") format("opentype");
		font-display:swap;
		font-style:normal;
		font-weight:900;
	}

	.tk-open-sans { font-family: "open-sans",sans-serif; }
	.tk-acumin-pro-condensed { font-family: "acumin-pro-condensed",sans-serif; }
	.tk-neue-haas-grotesk-display { font-family: "neue-haas-grotesk-display",sans-serif; }

	</style>
<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		
<script>
window.tp = window.tp || [];

(function (tp) {
	var customVariables = JSON.parse( decodeURIComponent( '%7B%22pmc-page_type%22%3A%22article%22%2C%22pmc-primary-category%22%3A%22Chart%20Beat%22%2C%22pmc-category%22%3A%5B%22Chart%20Beat%22%2C%22Music%22%5D%2C%22pmc-primary-vertical%22%3A%22%22%2C%22pmc-vertical%22%3A%22%22%2C%22pmc-wp-logged-in%22%3A%22no%22%2C%22pmc-page-subtype%22%3A%22%22%2C%22pmc-post_type%22%3A%22post%22%2C%22pmc-is_free%22%3A%22no%22%2C%22pmc-always-paywall%22%3A%22no%22%2C%22pmc-branded-content%22%3A%22no%22%2C%22pmc-evergreen%22%3A%22no%22%2C%22pmc-exclusive%22%3A%22no%22%2C%22pmc-breaking-news%22%3A%22no%22%2C%22pmc-prime%22%3A%22no%22%7D' ) );

	var contentAuthor = decodeURIComponent( 'Lars%20Brandle' );

	var cxense_site_ID = decodeURIComponent( '' );

	var tags = JSON.parse( decodeURIComponent( '%5B%22OCC%22%2C%22Official%20Charts%20Company%22%2C%22Official%20U.K.%20Singles%20Chart%22%5D' ) );

	if (contentAuthor) {
		console.log('PMC Piano tp.push: [setContentAuthor=' + contentAuthor + ']');
		tp.push(['setContentAuthor', contentAuthor]);
	}


	if (tags.length > 0) {
		console.log('PMC Piano tp.push: [setTags=]', tags);
		tp.push(['setTags', tags]);
	}

	Object.keys(customVariables).forEach(function (key) {
		if (!Object.prototype.hasOwnProperty.call(customVariables, key)) {
			return;
		}

		var val = Array.isArray(customVariables[key])
			? customVariables[key].join(',')
			: customVariables[key];

		console.log('PMC Piano tp.push: [setCustomVariable, ' + key + '=' + val + ']');

		tp.push(['setCustomVariable', key, val]);
	});
	
	// Set CxenseSiteId for the Content Module execution
	if (cxense_site_ID) {
		console.log('PMC Piano tp.push: [setCxenseSiteID=' + cxense_site_ID + ']');
		tp.push(['setCxenseSiteId', cxense_site_ID]);
	}

})(window.tp);

</script>

<meta name="cXenseParse:pmc-lob" content="billboard" />
<meta name="cXenseParse:pmc-page_type" content="article" />
<meta name="cXenseParse:articleid" content="1235065394" />
<meta name="cXenseParse:author" content="Lars Brandle" data-separator="," />
<meta name="cXenseParse:pmc-category" content="Chart Beat,Music" data-separator="," />
<meta name="cXenseParse:pmc-over_1_year" content="no" />
<meta name="cXenseParse:pmc-page-subtype" content="" />
<meta name="cXenseParse:pmc-post_type" content="post" />
<meta name="cXenseParse:recs:publishtime" content="2022-05-02T03:16:42" />
<meta name="cXenseParse:pmc-tag" content="OCC,Official Charts Company,Official U.K. Singles Chart" data-separator="," />
<meta name="cXenseParse:title" content="Harry Styles Enters Week Four Atop U.K. Chart With ‘As It Was’" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:pmc-vertical" content="" />
<meta name="cXenseParse:pmc-is_free" content="no" />
<meta name="cXenseParse:pmc-always-paywall" content="no" />
<meta name="cXenseParse:pmc-branded-content" content="no" />
<meta name="cXenseParse:pmc-evergreen" content="no" />
<meta name="cXenseParse:pmc-exclusive" content="no" />
<meta name="cXenseParse:pmc-breaking-news" content="no" />
<meta name="cXenseParse:pmc-prime" content="no" /><link rel='dns-prefetch' href='//experience.tinypass.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://www.billboard.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGlgaGhsaGQEARKEu2Q==' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://www.billboard.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGlgaGhsaGQEARKEu2Q==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<noscript><link rel='stylesheet' id='fallback-all-css-2' href='https://www.billboard.com/_static/??-eJylkd1OwzAMhV8IN6TTJnGBeBTkJt4W5vwodjv17ek6FTbBRRlXiePkyzk+5lzA5aSU1BTuDyGJKdHB7V6yC8ggR6wEHVbz3vWBvXEiZl/nx76ZiiezAoa95ohKHirxvHJIJzEoQirmmyw6Mq3G7jmjhnSAIXjKC21WuHQ+zoVxpNrEkFZzRYM7jSAT9eL8hnvfWQ0sWDVRBXE1M98B5xP4m2/N5WpZYGgfS4RcjvGBkaOPy59LeQX8Nl89UiQxQyjz5S4wdxmrh/a5tT/Dv0jKqUEZk/svS6bwJ1VfrLf4andba1+2drf5BBguH3w=' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-2' href='https://www.billboard.com/_static/??-eJylkd1OwzAMhV8IN6TTJnGBeBTkJt4W5vwodjv17ek6FTbBRRlXiePkyzk+5lzA5aSU1BTuDyGJKdHB7V6yC8ggR6wEHVbz3vWBvXEiZl/nx76ZiiezAoa95ohKHirxvHJIJzEoQirmmyw6Mq3G7jmjhnSAIXjKC21WuHQ+zoVxpNrEkFZzRYM7jSAT9eL8hnvfWQ0sWDVRBXE1M98B5xP4m2/N5WpZYGgfS4RcjvGBkaOPy59LeQX8Nl89UiQxQyjz5S4wdxmrh/a5tT/Dv0jKqUEZk/svS6bwJ1VfrLf4andba1+2drf5BBguH3w=' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2021.4"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.billboard.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/',
				fb_channel_uri: 'https://www.billboard.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>
		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension40":"article","dimension42":"1235065394","dimension43":"lars-brandle","dimension44":"chart-beat|music","dimension45":"occ|official-charts-company|official-u-k-singles-chart","dimension47":"chart-beat","dimension49":"2022","dimension50":"05","dimension51":"02","dimension52":"03","dimension53":"16","dimension64":"2022-05-02T07:16:42+00:00","dimension65":"2022-05-02 03:16:42","dimension66":"Monday","dimension68":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"40","page-subtype":"41","id":"42","author":"43","category":"44","tag":"45","vertical":"46","primary-category":"47","primary-vertical":"48","publish-year":"49","publish-month":"50","publish-day":"51","publish-hour":"52","publish-minute":"53","protocol":"54","paywall-entitlement":"55","paywall-sub-level-required":"56","paywall-sub-roadblock-hit":"57","paywall-acct-type":"58","paywall-acct-id":"59","paywall-org-name":"60","paywall-org-id":"61","paywall-auth-provider":"62","paywall-logged-in":"63","publish-timestamp-gmt":"64","publish-timestamp":"65","publish-day-of-week":"66","omni-visit-id":"67","user-type":"68","a-b-test":"69","experiment-name":"70","paywall-special-product-code":"71","paywall-product-code":"72","post-options":"73","child-post-id":"74","page-variant-name":"75","pageview-id":"76"};			pmc_ga_dimensions["dimension54"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension76"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension67"] = pmc_meta.omni_visit_id;
			}
		
		try {
						var pmc_piano_reporting_cookie = JSON.parse(pmc.cookie.get('pmc_piano_reporting')) || {};

			dim["dimension55"]          = pmc_piano_reporting_cookie.entitlements || false;
			dim["dimension68"]            = false || pmc_piano_reporting_cookie.user_type || 'ANONYMOUS';
			dim["dimension58"]            = pmc_piano_reporting_cookie.acct_type || false;
			dim["dimension59"]              = pmc_piano_reporting_cookie.acct_id || false;
			dim["dimension61"]               = pmc_piano_reporting_cookie.org_id || false;
			dim["dimension60"]             = pmc_piano_reporting_cookie.org_name || false;
			dim["dimension62"]        = pmc_piano_reporting_cookie.paywall_logged_in ? 'piano' : false;
			dim["dimension71"] = false;
			dim["dimension72"]         = false;
			dim["dimension56"]   = false;
			dim["dimension57"]    = false;
			dim["dimension63"]    = pmc_piano_reporting_cookie.paywall_logged_in ? 'yes' : 'no';
		} catch (err) {
			if (window.pmcPianoData.canDebug) {
				console.warn('PMC: Piano: pmc_google_analytics_custom_dimensions_js', err);
			}
		}

					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-1266747-9", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( '' !== utms ) {
						var location_url = location.href;

						if ( '' !== location.search ) {
							if ( -1 === location.search.search('utm_') ) {
								location_url = location.href.split('#')[0] + '&' + utms;
							} else {
								location_url = location.href;
							}
						} else {
							location_url = location.href.split('#')[0] + '?' + utms;
						}

						ga('set', 'location', location_url);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script src='https://www.billboard.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='pmc-ajax-js-extra'>
var pmc_ajax_options = {"ajax_url_https":"https:\/\/www.billboard.com\/pmc-ajax\/","ajax_url_http":"http:\/\/www.billboard.com\/pmc-ajax\/","ajax_url":"\/pmc-ajax\/"};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-ajax.js?ver=5.9.3' id='pmc-ajax-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script id='pmc_cxense_js-js-extra'>
var pmcCxenseData = {"siteId":"","persistedQueryId":"","applicationId":"","compatMode":"disable"};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-piano/assets/build/js/pmc-cxense.js?ver=218748c82974c7ae4e3c75fbbd77ace2' id='pmc_cxense_js-js'></script>
<script defer='defer' src='https://experience.tinypass.com/xbuilder/experience/load?aid=Ow9jtiXxtz&#038;ver=2.0.4' id='pmc_piano_tinypass_js-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script defer='defer' src='https://www.billboard.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script defer='defer' src='https://www.billboard.com/wp-includes/js/dist/url.min.js?ver=5d9169e30a8883667fee1a7b5dd0fb51' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script defer='defer' src='https://www.billboard.com/wp-includes/js/dist/api-fetch.min.js?ver=17766b2bf644140bbb233ce86db2174c' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.billboard.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "57ffab8d52" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.billboard.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script id='pmc_piano_js-js-extra'>
var pmcPianoData = {"scriptUrl":"https:\/\/experience.tinypass.com\/xbuilder\/experience\/load?aid=Ow9jtiXxtz","isProd":"1","canDebug":"","customVariables":{"pmc-page_type":"article","pmc-primary-category":"Chart Beat","pmc-category":["Chart Beat","Music"],"pmc-primary-vertical":"","pmc-vertical":"","pmc-wp-logged-in":"no","pmc-page-subtype":"","pmc-post_type":"post","pmc-is_free":"no","pmc-always-paywall":"no","pmc-branded-content":"no","pmc-evergreen":"no","pmc-exclusive":"no","pmc-breaking-news":"no","pmc-prime":"no"},"tags":["OCC","Official Charts Company","Official U.K. Singles Chart"],"author":["Lars Brandle"],"trackingPixels":{"ga":{"conversion_id":"AW-10781469897"},"facebook":{"content_name":"Billboard Checkout"},"linkedin":{"pixel_checkout_start":"<img height=\"1\" width=\"1\" style=\"display:none;\" alt=\"\" src=\"https:\/\/px.ads.linkedin.com\/collect\/?pid=3963225&conversionId=4421604&fmt=gif\" \/>","pixel_checkout_complete":"<img height=\"1\" width=\"1\" style=\"display:none;\" alt=\"\" src=\"https:\/\/px.ads.linkedin.com\/collect\/?pid=3963225&conversionId=4421596&fmt=gif\" \/>"},"digioh":{"pixel_checkout_start":"91b6ec18-0587-49d9-b35b-c8d05a934805"}}};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-piano/assets/build/js/pmc-piano.js?ver=857103112ba2e371b85cb0d9ee21b5ea' id='pmc_piano_js-js'></script>
<script type='text/javascript' class='optanon-category-C0004' defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-piano/assets/build/js/pmc-pixels.js?ver=6537fb3df43edce70cec80c638691570' id='pmc_piano_js_pixels-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.9.3' id='pmc-global-functions-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"xFzS1DCh","cgid":"","ads_suppression":"","disable_floating":"","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"billboard\",ns_st_st=\"billboard\",ns_st_pu=\"billboard\",ns_st_ge=\"Music\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/pmc-jwplayer.min.js?ver=2022-3' id='pmc-jwplayer-js'></script>
<script async onload="pmc_jwplayer.comscore.tracking.onload();" defer='defer' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js?ver=5.9.3' id='pmc-jwplayer-streamingtag-plugin-js'></script>
<script onload="pmc_jwplayer.add();"  type='text/javascript' class='optanon-category-C0003'  defer='defer' src='https://content.jwplatform.com/libraries/xFzS1DCh.js?ver=5.9.3' id='pmc-video-player-library-js'></script>
<script src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.9.3' id='pmc-hooks-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=5.9.3' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.billboard.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=1.1' id='pmc-comscore-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/28766/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script async="async" type='text/javascript' class='optanon-category-C0004'  src='https://www.googletagmanager.com/gtag/js?id=AW-608454122&#038;ver=5.9.3' id='pmc-async-gtm-js-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="8225fce8-2ced-47b5-b91f-38cc794c4936"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.billboard.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.billboard.com/wp-json/wp/v2/posts/1235065394" /><meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/pdzS3Y-1lAcVA' />
<link rel="alternate" type="application/json+oembed" href="https://www.billboard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.billboard.com%2Fmusic%2Fchart-beat%2Fharry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.billboard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.billboard.com%2Fmusic%2Fchart-beat%2Fharry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="author" content="Lars Brandle">		<link rel="manifest" href="https://www.billboard.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/app/icons/icon-72x72.png">
		
				<meta name="apple-mobile-web-app-title" content="Billboard">
		<meta name="application-name" content="Billboard">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<link rel="canonical" href="https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/" />
<meta name="robots" content="max-image-preview:large">
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1235065394" />
<meta class="swiftype" name="title" data-type="string" content="Harry Styles Enters Week Four Atop U.K. Chart With ‘As It Was’" />
<meta class="swiftype" name="author" data-type="string" content="Lars Brandle" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-05-02 03:16:42" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.billboard.com/wp-content/uploads/2022/04/Harry-Styles-cr-Hanna-Moon-press-2022-billboard-1548.jpg?w=1024" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="OCC" />
<meta class="swiftype" name="tags" data-type="string" content="Official Charts Company" />
<meta class="swiftype" name="tags" data-type="string" content="Official U.K. Singles Chart" />
<meta class="swiftype" name="topics" data-type="string" content="Chart Beat" />
<meta class="swiftype" name="topics" data-type="string" content="Music" />
<meta class="swiftype" name="body" data-type="text" content="There’s no stopping Harry Styles from claiming the U.K. chart crown with “As It Was” (Columbia), which completes a full month in charge.
As it rides to a fourth consecutive week at No. 1 on the Official U.K. Singles Chart, “As It Was” accumulates a market-leading 7.2 million streams, the OCC reports.
It’s the first track from Styles’ forthcoming third studio album, Harry’s House, due out May 20, which he’ll support with his Love On Tour dates, kicking off June 11 in Glasgow, Scotland.With Styles staying put at the summit, Jack Harlow’s “First Class” (Atlantic) remains at No. 2 on the chart dated April 29, 2022, while Cat Burns’ viral hit “Go” (RCA/Since 93) is on the rise, lifting 5-3, for a new peak.
Meanwhile Potter Payper’s “Gangsteritus” (0207) is the big climber of the current cycle, soaring 28 places to No. 12. It’s the first ever Top 20 hit for both Potter and for its featured artist Tiggs Da Author, according to the OCC.
Further down the list, Ed Sheeran scores a mindboggling 54th U.K. Top 40 entry today with “2 Step” (Asylum), following the release of a fresh cut featuring Lil Baby. The remix of Sheeran’s equals track is the week’s top debut, arriving at No. 13.
Sydney-raised singer and rapper The Kid Laroi has his fourth Top 40 appearance with “Thousand Miles” (Columbia), new at No. 21, while indie pop newcomer Leah Kate makes her first with “10 Things I Hate About You” (Leah Kate), lifting 42-30." />
<!-- Swiftype Meta Tags End -->

		<script>
			!function(a){"use strict";a.loadCSS||(a.loadCSS=function(){});var b=loadCSS.relpreload={};if(b.support=function(){var b;try{b=a.document.createElement("link").relList.supports("preload")}catch(c){b=!1}return function(){return b}}(),b.bindMediaToggle=function(a){function b(){a.addEventListener?a.removeEventListener("load",b):a.attachEvent&&a.detachEvent("onload",b),a.setAttribute("onload",null),a.media=c}var c=a.media||"all";a.addEventListener?a.addEventListener("load",b):a.attachEvent&&a.attachEvent("onload",b),setTimeout(function(){a.rel="stylesheet",a.media="only x"}),setTimeout(b,3e3)},b.poly=function(){if(!b.support())for(var c=a.document.getElementsByTagName("link"),d=0;d<c.length;d++){var e=c[d];"preload"!==e.rel||"style"!==e.getAttribute("as")||e.getAttribute("data-loadcss")||(e.setAttribute("data-loadcss",!0),b.bindMediaToggle(e))}},!b.support()){b.poly();var c=a.setInterval(b.poly,500);a.addEventListener?a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}):a.attachEvent&&a.attachEvent("onload",function(){b.poly(),a.clearInterval(c)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:a.loadCSS=loadCSS}("undefined"!=typeof global?global:this);		</script>
				<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"url": "https://www.billboard.com",
			"name": "Billboard",
			"logo": "https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/build/svg/billboard.svg"
		}
		</script>
				<script type="application/ld+json">
			{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Music","item":"https:\/\/www.billboard.com\/c\/music\/"},{"@type":"ListItem","position":2,"name":"Chart Beat","item":"https:\/\/www.billboard.com\/c\/music\/chart-beat\/"}]}		</script>
					<meta property="fb:pages" content="75791669580" />
			<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.ovyyobneq.pbz","hostname":"www.billboard.com","is_proxied":null};
var pmcadm_floating_preroll_data = {"cookie_name":"pmc-ads-05b1227e899e66b137160d4073e38f07","media_id":"","playlist_id":"ecyWpYVP","time_gap":"0"};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Billboard",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/"
    },
    "headline": "Harry Styles Enters Week Four Atop U.K. Chart With ‘As It Was’",
    "datePublished": "2022-05-02T07:16:42+00:00",
    "dateModified": "2022-05-02T03:16:42+00:00",
    "description": "As it rides to a fourth consecutive week at No. 1 on the Official U.K. Singles Chart, “As It Was” accumulates a market-leading 7.2 million streams, the OCC reports.",
    "author": {
        "@type": "Person",
        "name": "Lars Brandle"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Billboard",
        "url": "https://www.billboard.com"
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.billboard.com/wp-content/uploads/2022/04/Harry-Styles-cr-Hanna-Moon-press-2022-billboard-1548.jpg"
    }
}</script>

<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'music' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1235065394' );
blogherads.setTargeting( 'tag', ["occ","official-charts-company","official-u-k-singles-chart"] );
blogherads.setTargeting( 'kw', ["chart-beat","music","occ","official-charts-company","official-u-k-singles-chart"] );
blogherads.setTargeting( 'admants', ["S_4117","S_4282","S_4285","S_4288","S_4314","S_4700","S_5019","S_5038","S_6310","S_6537","S_6648","S_6649","S_6651","S_6764","S_6776","S_7075","S_7363","S_7712"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.billboard.com/wp-admin/admin-ajax.php';
	gpid = '1235065394';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Harry Styles Enters Week Four Atop U.K. Chart With ‘As It Was’" />
<meta property="og:url" content="https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/" />
<meta property="og:description" content="As it rides to a fourth consecutive week at No. 1 on the Official U.K. Singles Chart, “As It Was” accumulates a market-leading 7.2 million streams, the OCC reports." />
<meta property="article:published_time" content="2022-05-02T07:16:42+00:00" />
<meta property="article:modified_time" content="2022-05-02T07:18:17+00:00" />
<meta property="og:site_name" content="Billboard" />
<meta property="og:image" content="https://www.billboard.com/wp-content/uploads/2022/04/Harry-Styles-cr-Hanna-Moon-press-2022-billboard-1548.jpg?w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="677" />
<meta property="og:image:alt" content="Harry Styles" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@billboard" />
<meta name="twitter:creator" content="@larsbrandle" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Harry Styles Enters Week Four Atop U.K. Chart With ‘As It Was’" />
<meta name="twitter:description" content="As it rides to a fourth consecutive week at No. 1 on the Official U.K. Singles Chart, “As It Was” accumulates another 7.2 million streams." />
<meta name="twitter:image" content="https://www.billboard.com/wp-content/uploads/2022/04/Harry-Styles-cr-Hanna-Moon-press-2022-billboard-1548.jpg?w=1024" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="wp-custom-css">/*Hide Related Artists from Nathy Peluso Honda Stage feature https://www.billboard.com/music/features/nathy-peluso-honda-backstage-feature-1234998439/*/
.postid-1234998439 .article-related-artists { display:none;}

/*Hot fix change size of Song Breaker chart logo https://www.billboard.com/charts/song-breaker/*/
.postid-9615668 img.attachment-full size-full jetpack-lazy-image jetpack-lazy-image--handled {width:450px!important;}</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];

	window._taboola.push({"article":"auto"});</script>

<script>
	( function() {
		function pmcLoadTaboola() {
			var taboolaContainer = document.querySelector( 'head' );
			var script           = document.createElement( 'script' );

			script.setAttribute( 'id', 'tb_loader_script' );
			script.setAttribute( 'class', "optanon-category-C0004" );
			script.setAttribute( 'type', "text/javascript" );
			script.setAttribute( 'src', "//cdn.taboola.com/libtrc/penskemediacorporation-billboard/loader.js" );
			script.setAttribute( 'async', 'async' );

			taboolaContainer.appendChild( script );
		}

		if ( -1 === document.cookie.indexOf('scroll0=') ) {
			pmcLoadTaboola();
		}
	} )();
</script>

<script type="text/javascript">
	if (window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>
			<!-- Hotjar Tracking Code for https://www.billboard.com -->
		<script type="text/javascript" class="optanon-category-C0002">
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:2036991,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1235065394","title":"Harry Styles Enters Week Four Atop U.K. Chart With \u2018As It&nbsp;Was\u2019","authors":["Lars Brandle"],"section":"Chart Beat","publishedAt":"2022-05-02T07:16:42+00:00","keywords":["OCC","Official Charts Company","Official U.K. Singles Chart"],"categories":["Chart Beat","Music"],"verticals":[],"pageLevelData":["Chart Beat","Music","OCC","Official Charts Company","Official U.K. Singles Chart"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
var blogherads = blogherads || {};
blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1235065394","title":"Harry Styles Enters Week Four Atop U.K. Chart With \u2018As It&nbsp;Was\u2019","authors":["Lars Brandle"],"section":"Chart Beat","publishedAt":"2022-05-02T07:16:42+00:00","keywords":["OCC","Official Charts Company","Official U.K. Singles Chart"],"categories":["Chart Beat","Music"],"verticals":[],"pageLevelData":["Chart Beat","Music","OCC","Official Charts Company","Official U.K. Singles Chart"],"pageAccessLevel":""}};

blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end pmc-tags-head permutive -->
<!-- Chartbeat Tag Start -->
<script type="text/javascript" class="optanon-category-C0004">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 3388;
		_sf_async_config.domain = "billboard.com"; // root domain
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = "music,chart-beat"; // SECTION NAME(s)
		_sf_async_config.authors = "Lars Brandle"; // AUTHOR NAME(s)
		var _cbq = window._cbq = (window._cbq || []);
		/** CONFIGURATION END **/
		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = 'https://static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
</script>
<script type="text/javascript" async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat Tag End -->

<!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
!function(f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function() {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '204652553202666');
fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=204652553202666&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Start Global site tag (gtag.js) -->
<script>
window.dataLayer = window.dataLayer || [];
function gtag() {dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-608454122');
</script>
<script>
function gtag_report_conversion(url) {
	var callback = function() {
		if (typeof (url) != 'undefined') {
			window.location = url;
		}
	};
	gtag('event', 'conversion', {
		'send_to': 'AW-608454122/zN2OCKXzqtkBEOqLkaIC',
		'event_callback': callback
	});
	return false;
}
</script>
<!-- End Global site tag (gtag.js)-->
</head>
<body class="post-template-default single single-post postid-1235065394 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-gallery__">

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MD3ZLS"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script type="text/javascript" class="optanon-category-C0004">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MD3ZLS');</script>
	<!-- End Google Tag Manager -->

	<!-- Placeholder for Floating Video Ad -->
<div class="floating-preroll-ad floating-preroll-ad-v2">
	<div class="floating-preroll-ad-container">
					<div class="floating-preroll-ad-title"></div>
				<span class="floating-preroll-ad-close">&times;</span>
		<div id="jwplayer_floating_preroll_ad"></div>
	</div>
</div>
<script type="text/javascript" class="optanon-category-C0003" id="pmcPrerollAd">
	(function(){
		function pmcLoadPrerollAd() {
			var container     = document.getElementById( 'pmcPrerollAd' ).parentElement;
			var prerollScript = document.createElement('script');

			prerollScript.setAttribute('onload', 'pmc_jwplayer.add()');
			prerollScript.setAttribute('type', 'text/javascript');
			prerollScript.setAttribute('src', 'https://content.jwplatform.com/libraries/xFzS1DCh.js');

			container.appendChild( prerollScript );
		}

		if ( ! ( -1 < document.cookie.indexOf( 'scroll0=' ) ) ) {
			pmcLoadPrerollAd();
		}
	})();
</script>
<!-- End Placeholder Floating Video Ad -->
<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- pmc-tags-top Prefetch --><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><!-- end pmc-tags-top Prefetch --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="gpt-dsk-tab-ros-skin-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dsk-tab-ros-skin-uid1' )
								.setTargeting( 'pos', ["skin","atf","top","oop"] )
								.setSubAdUnitPath("ros\/skin")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="u-overflow-hidden"> 
	<div id="modal-background" class="modal-background"></div>

	
		<a href="#pagetop" class="a-screen-reader-shortcut">
			Skip to main content		</a>

					<div class="ad_block above-header-ad lrv-u-background-color-brand-accent">
					<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:728px;min-height:90px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="div-gpt-dsk-tab-ros-leaderboard-uid2"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-dsk-tab-ros-leaderboard-uid2' )
								.setTargeting( 'pos', ["leaderboard","top","atf"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[970,250],[970,90],[728,90]])
																				;
								blogherads.setFirstSlot("div-gpt-dsk-tab-ros-leaderboard-uid2");
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
		<header class="header // js-Header lrv-u-margin-lr-auto">
	<div class="js-Header-contents">
		<div class="s-Header__direct-sticky u-width-100p lrv-u-background-color-brand-secondary-dark">
			<div class="lrv-u-flex lrv-u-align-items-center u-border-t-1@desktop lrv-u-border-color-grey-darkest lrv-u-background-color-brand-secondary-dark u-background-white@desktop-max u-box-shadow-header-main u-height-65@mobile-max u-height-90@tablet u-padding-tb-150@desktop u-width-100p lrv-u-padding-lr-075 lrv-u-padding-lr-2@desktop-xl lrv-u-justify-content-space-between">
	<div class="lrv-u-flex lrv-u-justify-content-start lrv-u-margin-lr-050@mobile-max">
			<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-MegaMenu-Trigger lrv-u-color-grey:hover lrv-a-hover-effect">

	

<svg class="c-icon   lrv-u-color-black lrv-u-margin-lr-100 lrv-u-margin-t-025 u-color-white@desktop u-height-30 u-width-30 u-width-23@mobile-max"
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Open menu</span>
	
	
	</button>
			<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p  lrv-u-padding-l-1 lrv-u-color-white lrv-u-color-white:hover u-width-200@desktop-xl u-width-160 u-display-none@desktop-max" href="https://www.billboard.com/" title="Billboard">
		<svg xmlns="http://www.w3.org/2000/svg" style="height:100%;width:100%" viewBox="0 0 455.133 94.711"><path fill="#fff" d="M70.107 28.859h21.318V93.69H70.107zM95.834 3.51h21.312v90.18H95.834zm25.723 0h21.312v90.18h-21.312zm250.711 32.035v-6.686h-21.315V93.69h21.315V62.792c0-7.949 4.154-12.237 11.728-12.237h2.522V28.229c-6.432.253-11.1 2.271-14.25 7.316zM80.764 0c-6.822 0-12.359 5.535-12.359 12.361 0 6.826 5.537 12.363 12.359 12.363 6.828 0 12.361-5.537 12.361-12.363S87.592 0 80.764 0zm244.457 33.795c-2.996-3.268-9.967-5.965-15.26-5.965-16.098 0-27.646 10.613-30.473 26.389-3.082-15.135-16.273-26.78-32.359-26.78-16.24 0-29.537 11.781-32.444 27.2-2.822-16.026-15.428-26.648-31.061-26.648-5.801 0-10.596 1.262-14.76 4.16V3.521h-21.312V93.7h20.938v-5.93c5.045 4.668 10.467 6.812 17.154 6.812 14.398 0 26.52-11.271 29.113-26.807 3.055 15.203 16.169 26.76 32.373 26.76 16.065 0 28.949-11.312 32.228-26.125 2.711 16.18 15.531 26.301 30.854 26.301 5.293 0 11.099-1.771 15.009-4.668V93.7h21.312V65.327c0-1.164-.008-2.298-.031-3.406.023-1.108.031-2.241.031-3.405V28.969h-21.312v4.826zM181.355 73.948c-6.826 0-12.359-5.535-12.359-12.363 0-6.824 5.533-12.358 12.359-12.358 6.824 0 12.359 5.534 12.359 12.358.001 6.828-5.534 12.363-12.359 12.363zm65.774-.99c-6.822 0-12.361-5.539-12.361-12.363 0-6.823 5.539-12.358 12.361-12.358 6.824 0 12.359 5.535 12.359 12.358.001 6.823-5.532 12.363-12.359 12.363zm64.047.392c-6.826 0-12.354-5.539-12.354-12.363 0-6.823 5.527-12.358 12.354-12.358 6.832 0 12.359 5.535 12.359 12.358.001 6.824-5.527 12.363-12.359 12.363zM433.815 3.5v28.631c-4.156-2.9-8.949-4.16-14.757-4.16-17.782 0-31.654 13.746-31.654 33.55 0 18.664 13.368 33.043 29.642 33.043 6.68 0 12.103-2.146 17.152-6.811v5.928h20.938V3.5h-21.321zm-12.553 70.288c-6.817 0-12.354-5.539-12.354-12.358 0-6.828 5.535-12.365 12.354-12.365 6.828 0 12.363 5.537 12.363 12.365 0 6.819-5.535 12.358-12.363 12.358zM36.072 27.99c-5.803 0-10.594 1.262-14.76 4.16V3.521H0V93.7h20.936v-5.93c5.045 4.668 10.469 6.812 17.156 6.812 16.268 0 29.637-14.383 29.637-33.047 0-19.797-13.874-33.545-31.657-33.545zm-2.269 45.958c-6.824 0-12.359-5.535-12.359-12.363 0-6.824 5.535-12.358 12.359-12.358 6.826 0 12.359 5.534 12.359 12.358 0 6.828-5.533 12.363-12.359 12.363z"/></svg>		<span class="lrv-a-screen-reader-only">Billboard</span>
	</a>
	</div>
	<div class="lrv-u-flex a-glue@desktop-max lrv-u-width-100vw a-glue--l-n50@desktop-max u-margin-r-auto@desktop-xl u-padding-l-250@desktop-xl u-width-100p@desktop">
		<div class="main-menu // u-display-none@desktop-max lrv-u-flex-grow-1 u-width-100p@desktop-xl-max lrv-u-padding-t-025">
	<nav class="o-nav  "
	>

	
			<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-space-evenly lrv-u-justify-content-center a-space-children-horizontal@desktop-xl a-space-children--60@custom a-space-children--390@desktop u-font-sflyout-15 lrv-u-text-transform-uppercase u-letter-spacing-0100 a-font-primary u-font-weight-bold lrv-u-margin-lr-1">
										<li class="o-nav__list-item lrv-u-align-items-center lrv-u-flex">
					<a class="c-link  lrv-a-unstyle-link lrv-a-unstyle-link lrv-u-color-brand-accent-blue:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-lightest " href="/charts"
			>
	Charts</a>
				</li>
							<li class="o-nav__list-item lrv-u-align-items-center lrv-u-flex">
					<a class="c-link  lrv-a-unstyle-link lrv-a-unstyle-link lrv-u-color-brand-accent-blue:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-lightest " href="https://www.billboard.com/c/music/"
			>
	Music</a>
				</li>
							<li class="o-nav__list-item lrv-u-align-items-center lrv-u-flex">
					<a class="c-link  lrv-a-unstyle-link lrv-a-unstyle-link lrv-u-color-brand-accent-blue:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-lightest " href="https://www.billboard.com/c/culture/"
			>
	Culture</a>
				</li>
							<li class="o-nav__list-item lrv-u-align-items-center lrv-u-flex">
					<a class="c-link  lrv-a-unstyle-link lrv-a-unstyle-link lrv-u-color-brand-accent-blue:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-lightest " href="https://www.billboard.com/c/media/"
			>
	Media</a>
				</li>
							<li class="o-nav__list-item lrv-u-align-items-center lrv-u-flex">
					<a class="c-link  lrv-a-unstyle-link lrv-a-unstyle-link lrv-u-color-brand-accent-blue:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-lightest " href="/pro"
			>
	Business</a>
				</li>
						</ul>
</nav>
</div>
			<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p  lrv-u-padding-a-1 lrv-u-color-white:hover u-display-contents-custom u-display-none@desktop u-width-150" href="https://www.billboard.com/" title="Billboard">
		<svg xmlns="http://www.w3.org/2000/svg" style="height:100%;width:100%" viewBox="0 0 455.133 94.711"><path d="M70.107 28.859h21.318V93.69H70.107zM95.834 3.51h21.312v90.18H95.834zm25.723 0h21.312v90.18h-21.312zm250.711 32.035v-6.686h-21.315V93.69h21.315V62.792c0-7.949 4.154-12.237 11.728-12.237h2.522V28.229c-6.432.253-11.1 2.271-14.25 7.316zM80.764 0c-6.822 0-12.359 5.535-12.359 12.361 0 6.826 5.537 12.363 12.359 12.363 6.828 0 12.361-5.537 12.361-12.363S87.592 0 80.764 0zm244.457 33.795c-2.996-3.268-9.967-5.965-15.26-5.965-16.098 0-27.646 10.613-30.473 26.389-3.082-15.135-16.273-26.78-32.359-26.78-16.24 0-29.537 11.781-32.444 27.2-2.822-16.026-15.428-26.648-31.061-26.648-5.801 0-10.596 1.262-14.76 4.16V3.521h-21.312V93.7h20.938v-5.93c5.045 4.668 10.467 6.812 17.154 6.812 14.398 0 26.52-11.271 29.113-26.807 3.055 15.203 16.169 26.76 32.373 26.76 16.065 0 28.949-11.312 32.228-26.125 2.711 16.18 15.531 26.301 30.854 26.301 5.293 0 11.099-1.771 15.009-4.668V93.7h21.312V65.327c0-1.164-.008-2.298-.031-3.406.023-1.108.031-2.241.031-3.405V28.969h-21.312v4.826zM181.355 73.948c-6.826 0-12.359-5.535-12.359-12.363 0-6.824 5.533-12.358 12.359-12.358 6.824 0 12.359 5.534 12.359 12.358.001 6.828-5.534 12.363-12.359 12.363zm65.774-.99c-6.822 0-12.361-5.539-12.361-12.363 0-6.823 5.539-12.358 12.361-12.358 6.824 0 12.359 5.535 12.359 12.358.001 6.823-5.532 12.363-12.359 12.363zm64.047.392c-6.826 0-12.354-5.539-12.354-12.363 0-6.823 5.527-12.358 12.354-12.358 6.832 0 12.359 5.535 12.359 12.358.001 6.824-5.527 12.363-12.359 12.363zM433.815 3.5v28.631c-4.156-2.9-8.949-4.16-14.757-4.16-17.782 0-31.654 13.746-31.654 33.55 0 18.664 13.368 33.043 29.642 33.043 6.68 0 12.103-2.146 17.152-6.811v5.928h20.938V3.5h-21.321zm-12.553 70.288c-6.817 0-12.354-5.539-12.354-12.358 0-6.828 5.535-12.365 12.354-12.365 6.828 0 12.363 5.537 12.363 12.365 0 6.819-5.535 12.358-12.363 12.358zM36.072 27.99c-5.803 0-10.594 1.262-14.76 4.16V3.521H0V93.7h20.936v-5.93c5.045 4.668 10.469 6.812 17.156 6.812 16.268 0 29.637-14.383 29.637-33.047 0-19.797-13.874-33.545-31.657-33.545zm-2.269 45.958c-6.824 0-12.359-5.535-12.359-12.363 0-6.824 5.535-12.358 12.359-12.358 6.826 0 12.359 5.534 12.359 12.358 0 6.828-5.533 12.363-12.359 12.363z"/></svg>		<span class="lrv-a-screen-reader-only">Billboard</span>
	</a>
	</div>
	<div class="lrv-u-flex lrv-u-justify-content-end lrv-u-position-relative u-width-100p@desktop-xl">
			<a class="c-button larva   a-font-primary a-font-secondary-bold lrv-u-background-color-transparent lrv-u-color-brand-accent-blue:hover lrv-u-color-white lrv-u-padding-tb-050 lrv-u-margin-r-050 u-height-36 u-font-sflyout-15 u-font-weight-bold u-hidden@desktop-max u-letter-spacing-0043 lrv-u-cursor-pointer lrv-u-whitespace-nowrap" href="https://www.billboard.com/tip-us/" target="" rel="" >

	<span class="c-button__inner ">
		Got a tip?	</span>

			<span class="lrv-a-screen-reader-only">Got a tip?</span>
	
	</a>
			<button class="c-button larva   js-subscription-anonymous js-subscription-login-link a-font-primary a-font-secondary-bold lrv-u-background-color-transparent lrv-u-color-brand-accent-blue:hover lrv-u-color-white lrv-u-padding-lr-125@desktop-xl lrv-u-padding-tb-050 lrv-u-margin-lr-050 u-border-a-1@desktop-xl u-height-36 lrv-u-border-color-white lrv-u-border-color-brand-accent-blue:hover lrv-u-text-transform-uppercase u-font-sflyout-15 u-font-weight-bold u-hidden@desktop-max u-letter-spacing-0100 lrv-u-cursor-pointer" type="submit">

	<span class="c-button__inner ">
		LOGIN	</span>

			<span class="lrv-a-screen-reader-only">Login</span>
	
	</button>
		<div class=" js-subscription-anonymous lrv-u-position-relative lrv-u-flex lrv-u-align-items-center lrv-u-line-height-normal u-display-none@tablet-max js-subscribe-header-button lrv-u-margin-lr-050 u-height-36">
			<div class="js-subscribe-header-button js-subscribe-header-flyout lrv-a-unstyle-button lrv-u-display-inline-flex lrv-u-align-items-center">
				<span id="pmc-piano-header-button" class="lrv-u-display-inline-block u-width-130"></span>
			</div>
			<div class="a-subscription-banner a-banner-billboard lrv-u-margin-t-050 lrv-u-display-none lrv-u-display-none@mobile-max lrv-u-display-block@desktop lrv-a-hover-effect u-margin-l-n1800\@desktop u-margin-l-n2300\@desktop-max lrv-u-height-210 lrv-u-width-450 lrv-a-hidden">
				<div class="lrv-a-wrapper">
					<div id="piano-fly-out" class="lrv-u-background-color-white a-icon-after-arrow-top-right lrv-u-background-color-white"></div>
				</div>
			</div>
		</div>
		<div class="lrv-u-display-inline-flex lrv-u-align-items-center">
			
<div class="lrv-u-flex lrv-u-margin-l-auto lrv-u-margin-r-1 u-hidden@print u-hidden@desktop-max lrv-a-hidden js-subscription-authenticated">
	<span class="a-font-primary-medium-s lrv-u-padding-tb-050 lrv-u-padding-l-2 lrv-u-font-size-16 a-subscription-account-menu">
		<button aria-controls="my-account-menu" aria-haspopup="true" class="lrv-u-font-size-14 a-font-primary-medium lrv-u-font-family-primary lrv-u-text-transform-uppercase lrv-u-color-white lrv-u-background-color-transparent u-letter-spacing-0063 lrv-u-color-brand-accent-blue:hover u-width-100">
			Account
			<svg class="c-icon lrv-u-width-16 lrv-u-height-16 lrv-u-padding-tb-025 lrv-u-margin-l-050" aria-hidden="true">
				<use xlink:href="#arrow"></use>
			</svg>
		</button>

		<ul class="lrv-u-padding-a-025" id="my-account-menu">
			<li class="lrv-u-display-block lrv-u-text-align-left  lrv-u-padding-lr-1 u-border-b-1 lrv-u-border-color-grey-light data-qat-subscription-manage-account">
				<a class="c-link  lrv-a-unstyle-link lrv-u-text-align-center lrv-u-color-grey-dark lrv-u-font-family-primary lrv-u-padding-tb-075 lrv-u-color-brand-primary:hover lrv-u-display-block lrv-u-font-size-14 a-font-primary-medium u-letter-spacing-0016" href="/my-account"
			>
	Manage Account</a>
			</li>
			<li class="lrv-u-display-block lrv-u-text-align-left lrv-u-padding-lr-1">
					<button class="c-button larva   js-subscription-logout-link lrv-u-background-color-transparent lrv-u-text-align-center lrv-u-color-grey-dark lrv-u-font-family-primary lrv-u-padding-tb-075 lrv-u-width-100p lrv-u-color-brand-primary:hover lrv-u-display-block lrv-u-font-size-14 a-font-primary-medium u-letter-spacing-0016 lrv-u-cursor-pointer" type="">

	<span class="c-button__inner ">
		Log Out	</span>

	
	</button>
			</li>
		</ul>
	</span>
</div>

			<div class="expandable-search // js-ExpandableSearch lrv-u-flex lrv-u-border-color-grey-light u-display-none@desktop-max u-height-36">

				<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger lrv-u-color-white lrv-u-color-brand-primary:hover lrv-u-padding-a-00 is-ExpandableSearch-open-button:hover lrv-a-hover-effect lrv-u-color-brand-accent-blue:hover">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Search</span>
	
<svg class="c-icon   lrv-u-display-block u-width-22 u-height-22 lrv-u-margin-tb-050 lrv-u-margin-l-050 lrv-a-hover-effect u-color-black@mobile-max"
			aria-hidden="true"
	>
	<use xlink:href="#search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>
	
	<div class="expandable-search__target // lrv-a-glue-parent js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--l-0 lrv-u-height-100p u-margin-l-n2120@desktop u-margin-l-n2120@desktop-max u-margin-t-n0300" data-header-search-trigger="">
				<div data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>
			<div class="lrv-u-flex u-hidden@print u-display-none@desktop u-display-none@mobile-max">
				<div class="js-subscription-anonymous">
					<div id="pmc-piano-mobile-header-sticky-button" class="lrv-u-flex u-width-100 u-display-none@desktop lrv-u-padding-t-025"></div>
				</div>
				<div class="lrv-a-hidden js-subscription-authenticated">
											<a class="c-link  lrv-a-unstyle-linka-span2 lrv-u-color-brand-primary u-font-size-13 u-letter-spacing-0039 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-u-padding-a-050 lrv-u-background-color-white" href="/my-account"
			>
	Account</a>
									</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	<div class="lrv-u-flex lrv-u-background-color-white u-height-45">
		<div class="main-sub-menu // u-padding-tb-075@desktop u-display-none@mobile-max lrv-u-width-100p u-box-shadow-header-main lrv-u-position-relative u-z-index-middle-bottom">
	<nav class="o-nav  "
	>

	
			<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-center lrv-a-space-children-horizontal a-space-children--60@custom lrv-u-justify-content-space-evenly@desktop lrv-u-font-size-15 u-letter-spacing-0043 a-font-primary-medium-s u-display-none@mobile-max">
										<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-dark" href="/charts/hot-100"
			>
	Hot 100</a>
				</li>
							<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-dark" href="https://www.billboardwomeninmusic.com/"
			>
	Women In Music</a>
				</li>
							<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-dark" href="/c/business/chart-beat/"
			>
	Chart Beat</a>
				</li>
							<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-dark" href="/hondastage"
			>
	Honda Stage</a>
				</li>
							<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-dark" href="/charts/billboard-nxt"
			>
	Billboard NXT</a>
				</li>
							<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-dark" href="/music/music-news/billboard-hot-trending-songs-powered-by-twitter-9649287/"
			>
	Hot Trending Songs</a>
				</li>
							<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-dark" href="/charts/song-breaker"
			>
	Song Breaker</a>
				</li>
							<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-color-grey-dark" href="/t/global/"
			>
	Global</a>
				</li>
						</ul>
</nav>
</div>
	</div>
</header>

		
		<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

					<main>
				<a name="pagetop"></a>
		<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1235065394" class="a-article-grid lrv-a-wrapper lrv-u-margin-t-2 lrv-u-margin-t-1@mobile-max a-article-author-ruler post-1235065394 post type-post status-publish format-standard has-post-thumbnail hentry category-chart-beat category-music tag-occ tag-official-charts-company tag-official-u-k-singles-chart artist-cat-burns artist-ed-sheeran artist-harry-styles artist-jack-harlow artist-leah-kate artist-lil-baby artist-potter-payper artist-the-kid-laroi artist-tiggs-da-author">
		<header class="a-article-grid__header">
			<div class="lrv-u-flex lrv-u-align-items-start lrv-u-justify-content-space-between">
				<div class="breadcrumbs // lrv-u-color-black lrv-u-line-height-large lrv-u-margin-b-050@mobile-max">
	<nav class="o-nav  a-font-accent-s lrv-u-text-transform-uppercase"
	>

	
			<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--050">
										<li class="o-nav__list-item ">
					<a class="c-link  lrv-a-unstyle-link lrv-u-display-inline-block lrv-u-border-color-brand-primary u-border-b-3 lrv-u-padding-b-025 lrv-u-color-grey:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.billboard.com/c/music/chart-beat/"
			>
	Chart Beat</a>
				</li>
						</ul>
</nav>
</div>
				<div class="a-hidden@tablet">
					<div class="article-timestamp // lrv-u-display-block">
			<time class="c-timestamp  a-font-primary-medium-xs lrv-u-color-brand-primary u-color-grey@mobile-max lrv-u-display-inline-block"
	datetime="2019-09-03"
		>
	05/2/2022
</time>
	</div>
				</div>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-start lrv-u-justify-content-space-between">
					<div class="admz" id="adm-article-header-logo">
					<div class="adma boomerang" data-device="Desktop" data-width="260">
				
<div style=""
	class="pmc-adm-boomerang-pub-div bblogo140"
	data-priority="11"
>
	<div id="div-gpt-dsk-tab-bb-ros-logo-uid3"
		class="adw-260 adh-40" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'div-gpt-dsk-tab-bb-ros-logo-uid3' )
								.setTargeting( 'pos', ["bblogo140","logo"] )
								.setSubAdUnitPath("ros\/logo")
												.addSize([[1,1]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			<h1 class="article-title // a-font-primary-bold-xxl u-padding-t-075@tablet">Harry Styles Enters Week Four Atop U.K. Chart With ‘As It&nbsp;Was’</h1>
<p class="article-excerpt // a-font-primary a-content-link-style u-font-size-20@mobile-max lrv-u-font-size-24 lrv-u-margin-t-075 lrv-u-margin-b-125">As it rides to a fourth consecutive week at No. 1 on the Official U.K. Singles Chart, "As It Was" accumulates a market-leading 7.2 million streams, the OCC reports.</p>

			<div class="lrv-u-flex u-align-items-center@tablet lrv-u-flex-direction-column@mobile-max lrv-u-justify-content-space-between">
				<div class="a-article-grid__author  lrv-u-display-block">
					<div class="author // lrv-u-font-size-12 lrv-u-width-100p@mobile-max u-align-self-center lrv-u-display-inline-block">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-font-family-primary ">

			<div class="u-flex@tablet lrv-u-align-items-center">
				<div class="lrv-u-flex lrv-u-align-items-center lrv-a-glue-parent js-Tooltip-parent ">
					
					<button class="lrv-a-unstyle-button lrv-u-display-contents lrv-u-flex lrv-u-align-items-center lrv-u-line-height-normal">
						<p class="lrv-u-margin-tb-00 a-font-primary-medium-xs lrv-u-color-brand-primary a-icon-plus-author lrv-a-icon-after lrv-u-display-block">
							By <a class="c-link  " href="https://www.billboard.com/author/lars-brandle/"
			>
	Lars Brandle</a>
						</p>

						
						<div class="js-Tooltip a-hidden@desktop-max lrv-a-glue lrv-a-glue--l-0 a-glue--t-100p">
							<section class="author-details // u-width-300 u-box-shadow-author lrv-u-font-family-primary">
	<div class="lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-a-1 lrv-u-background-color-brand-accent-red">

		
		<div>
			<h3 id="title-of-a-story" class="c-title  lrv-u-font-size-20 lrv-a-hover-effect a-font-primary-medium">

	
			<a href="https://www.billboard.com/author/lars-brandle/" class="c-title__link lrv-a-unstyle-link"  >
	
		
					Lars Brandle		
					</a>
	
</h3>

							
					</div>
			</div>

			<div class="lrv-u-padding-a-075 lrv-u-background-color-white">
			<nav class="o-nav  "
	>

						<h4 id="" class="o-nav__title lrv-u-border-b-1 lrv-u-color-brand-primary lrv-u-border-color-grey-ligh lrv-u-padding-b-050 lrv-u-font-size-12 lrv-u-text-transform-uppercase">More Stories by Lars</h4>
			
			<ul class="o-nav__list lrv-a-unstyle-list lrv-u-color-black a-font-primary-s">
										<li class="o-nav__list-item lrv-u-border-b-1 lrv-u-border-color-grey-ligh lrv-u-padding-a-075">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect" href="https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/"
			>
	Harry Styles Enters Week Four Atop U.K. Chart With ‘As It&nbsp;Was’</a>
				</li>
							<li class="o-nav__list-item lrv-u-border-b-1 lrv-u-border-color-grey-ligh lrv-u-padding-a-075">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect" href="https://www.billboard.com/music/chart-beat/harry-styles-northland-daniel-johns-australia-charts-1235064787/"
			>
	Harry Styles, Northland Lead Australia’s&nbsp;Charts</a>
				</li>
							<li class="o-nav__list-item lrv-u-border-b-1 lrv-u-border-color-grey-ligh lrv-u-padding-a-075">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary:hover lrv-a-hover-effect" href="https://www.billboard.com/music/rb-hip-hop/kehlani-blue-water-road-stream-1235064780/"
			>
	Kehlani Makes a Splash With &#8216;Blue Water Road&#8217;: Stream It&nbsp;Now</a>
				</li>
						</ul>
</nav>

							<div class="lrv-u-flex">
					<a class="c-link  lrv-a-unstyle-link lrv-u-margin-l-auto lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-10 lrv-u-margin-t-050 lrv-u-color-brand-primary lrv-u-color-brand-accent-red:hover lrv-a-hover-effect" href="https://www.billboard.com/author/lars-brandle/"
			>
	View All</a>
				</div>
					</div>
	</section>
						</div>
					</button>
				</div>
			</div>
		</div>

					
			</div>

					<div class="a-hidden@mobile-max">
						<div class="article-timestamp // lrv-u-display-block">
			<time class="c-timestamp  a-font-primary-medium-xs lrv-u-color-brand-primary u-color-grey@mobile-max lrv-u-display-inline-block"
	datetime="2019-09-03"
		>
	05/2/2022
</time>
	</div>
					</div>
				</div>

				<div class="a-article-grid__social lrv-u-display-block">
					<div class="social-share lrv-u-align-items-center lrv-u-flex lrv-u-margin-t-075@mobile-max">
	
	<ul class="social-share-items lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap lrv-a-space-children--1 lrv-a-space-children-horizontal lrv-u-color-white" data-collapsible="collapsed">
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="https://www.facebook.com/sharer.php?u=https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/&#038;title=Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20‘As%20It Was’&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=966242223397117"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Facebook</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="https://twitter.com/intent/tweet?url=https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/&#038;text=Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20%E2%80%98As%20It%C2%A0Was%E2%80%99&#038;via=billboard"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Twitter</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/&#038;posttype=link&#038;title=Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20‘As%20It Was’"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Tumblr</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#tumblr" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="https://pinterest.com/pin/create/link/?url=https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/&#038;description=Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20‘As%20It Was’"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Pinit</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#pinit" />
	</svg>

</a>
			</li>
		
					<li class="" data-collapsible-toggle>
				<a class="lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 u-display-inline-flex lrv-u-color-white" href="#"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">+ additional share options added</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#plus" />
	</svg>

</a>
			</li>

							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="https://www.reddit.com/submit?url=https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/&#038;title=Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20‘As%20It Was’"
			rel="reddit"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Reddit</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#reddit" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/&#038;title=Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20‘As%20It Was’&#038;summary&#038;source=billboard"
			rel="linkedin"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Linkedin</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="whatsapp://send?text=Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20‘As%20It Was’%20-%20https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/"
			rel="whatsapp"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Whatsapp</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#whatsapp" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="mailto:?subject=billboard%20:%20Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20‘As%20It Was’&#038;body=https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/%20-%20Harry%20Styles%20Enters%20Week%20Four%20Atop%20U.K.%20Chart%20With%20‘As%20It Was’"
			rel="email"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Email</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#email" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href=""
			rel="print"
		>
	<span class="lrv-a-screen-reader-only">Print this article</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#print" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-background-color-brand-primary lrv-u-border-radius-50p lrv-u-padding-a-050 lrv-u-display-block u-display-inline-flex" href="https://www.billboard.com/music/chart-beat/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394/#respond"
			rel="comment"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Comment</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#comment" />
	</svg>

</a>
				</li>
						</ul>
</div>
				</div>
			</div>
		</header>

		<article class="a-article-grid__main lrv-u-padding-t-1@mobile-max lrv-a-grid-item u-max-width-100p lrv-u-margin-b-1@desktop u-margin-b-2@desktop-max">

			<!-- Featured Media. Featured Video > Linked Gallery > Featured Image -->
			<div class="featured-image // u-margin-lr-n10@mobile-max lrv-u-margin-b-1 a-become-display-width@mobile-max">
	
<figure class="o-figure   lrv-u-max-width-100p" style="">

			<div class="c-lazy-image  ">
	
			<div class="a-crop-387x256" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.billboard.com/wp-content/uploads/2022/04/Harry-Styles-cr-Hanna-Moon-press-2022-billboard-1548.jpg?w=1024" alt="Harry Styles" data-lazy-srcset="https://www.billboard.com/wp-content/uploads/2022/04/Harry-Styles-cr-Hanna-Moon-press-2022-billboard-1548.jpg 1548w, https://www.billboard.com/wp-content/uploads/2022/04/Harry-Styles-cr-Hanna-Moon-press-2022-billboard-1548.jpg?resize=300,198 300w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
	
			
			<figcaption class="c-figcaption  lrv-u-flex lrv-u-flex-direction-column a-font-primary-xs lrv-u-color-black lrv-u-margin-t-050 lrv-u-margin-lr-125@mobile-max lrv-u-border-b-1 lrv-u-border-color-grey-light lrv-u-padding-b-1">
	
					<span class="">Harry Styles </span>
							<cite class="lrv-u-color-grey-dark">Hanna Moon*</cite>
		
	</figcaption>

			
</figure>

</div>

			<div class="a-content lrv-a-floated-parent a-font-body-m lrv-a-glue-parent">
				<p></p>
<p>There&rsquo;s no stopping <a  href="https://www.billboard.com/artist/harry-styles/"  >Harry Styles</a> from claiming the U.K. chart crown with &ldquo;As It Was&rdquo; (Columbia), which completes a full month in charge.</p>
<p>As it rides to a fourth consecutive week at No. 1 on the <a href="https://www.billboard.com/t/official-u-k-singles-chart/" id="auto-tag_official-u-k-singles-chart" data-tag="official-u-k-singles-chart">Official U.K. Singles Chart</a>, &ldquo;As It Was&rdquo; accumulates a market-leading 7.2 million streams, the <a href="https://www.billboard.com/t/occ/" id="auto-tag_occ" data-tag="occ">OCC</a> reports.</p>
<p>It&rsquo;s the first track from Styles&rsquo; forthcoming third studio album,<em> Harry&rsquo;s House</em>, due out May 20, which he&rsquo;ll support with his <em><a  href="https://www.hstyles.co.uk/"  rel="nofollow"  target="_blank"  >Love On Tour</a> </em>dates, kicking off June 11 in Glasgow, Scotland.</p>
<p>With Styles staying put at the summit, <a  href="https://www.billboard.com/artist/jack-harlow/"  >Jack Harlow&rsquo;s</a> &ldquo;First Class&rdquo; (Atlantic) remains at No. 2 on the chart dated April 29, 2022, while <a  href="https://www.billboard.com/artist/cat-burns/"  >Cat Burns</a>&rsquo; viral hit &ldquo;Go&rdquo; (RCA/Since 93) is on the rise, lifting 5-3, for a new peak.

<div class="article-related-artists // lrv-u-margin-tb-1 lrv-u-background-color-grey-lightest u-border-t-12 lrv-u-border-color-grey lrv-u-flex u-flex-direction-column@desktop-xl u-flex-direction-column@mobile-max lrv-u-align-items-center lrv-u-margin-l-00@desktop-xl a-glue@desktop-xl lrv-a-glue--t-0 lrv-a-glue--l-0 u-max-width-169@desktop-xl u-margin-lr-n1@mobile-max" >
	<div class="u-flex-basis-25p u-flex-basis-auto@mobile-max">
					<h3 id="title-of-a-story" class="c-title  lrv-u-color-black a-font-primary-bold-s lrv-u-text-transform-uppercase lrv-u-text-align-center@desktop-xl lrv-u-text-align-center@mobile-max a-article-related-module-title a-article-related-module-title--color-grey lrv-u-padding-t-075@desktop-xl lrv-u-padding-t-050@mobile-max lrv-u-padding-l-1 lrv-u-padding-l-00@desktop-xl lrv-u-padding-l-00@mobile-max">

	
	
		
					Explore		
	
</h3>
		
						<p class="c-tagline  a-font-primary-medium-xxs lrv-u-text-transform-uppercase lrv-u-color-black lrv-u-padding-l-1 lrv-u-margin-tb-00 a-hidden@desktop-xl">See latest videos, charts and news</p>

			</div>

	<div class="a-article-related-module-wrap lrv-u-flex u-flex-direction-column@desktop-xl lrv-u-flex-grow-1 u-width-100p@mobile-max">
					<div class="o-card lrv-u-flex lrv-u-flex-direction-column u-flex-direction-column@mobile-max lrv-u-align-items-center u-align-items-center@mobile-max lrv-u-position-relative u-flex-basis-100p lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-lr-00@desktop-xl lrv-u-padding-lr-050@mobile-max">

	
	
		<div class="o-card__image-wrap lrv-u-flex lrv-u-flex-direction-column u-width-97 lrv-a-glue-parent lrv-u-flex-shrink-0">
		
					<div class="c-lazy-image  u-border-a-4 lrv-u-border-color-white lrv-u-border-color-brand-primary:hover lrv-u-border-radius-50p lrv-u-height-100p u-box-shadow-artist">
			<a href="/artist/cat-burns" class="c-lazy-image__link lrv-a-unstyle-link"
					>
	
			<div class="a-crop-1x1 lrv-u-height-100p" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto lrv-u-border-radius-50p" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		
					<span class="o-indicator lrv-a-glue a-glue--b-4 a-glue--r-4 a-glue--t-auto a-glue--l-auto u-pointer-events-none lrv-u-background-color-brand-primary lrv-u-border-radius-50p u-width-20 u-height-20 a-icon-related-artist lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert a-icon-after-10">
	
	</span>
		
			</div>
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-justify-content-center">
		
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-l u-letter-spacing-0021 a-children-link-color-brand-accent-blue:hover lrv-u-padding-t-00 lrv-u-padding-t-075 lrv-u-padding-t-075@mobile-max lrv-u-padding-l-1@desktop-xl lrv-u-padding-r-1@desktop-xl lrv-u-padding-l-00@mobile-max lrv-u-text-align-center lrv-u-text-align-center@mobile-max a-article-related-module-link">

	
			<a href="/artist/cat-burns" class="c-title__link "  >
	
		
					Cat Burns		
					</a>
	
</h3>
									</div>

		
		
		
		
		
		
		
			</div>

	
</div>
					<div class="o-card lrv-u-flex lrv-u-flex-direction-column u-flex-direction-column@mobile-max lrv-u-align-items-center u-align-items-center@mobile-max lrv-u-position-relative u-flex-basis-100p lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-lr-00@desktop-xl lrv-u-padding-lr-050@mobile-max">

	
	
		<div class="o-card__image-wrap lrv-u-flex lrv-u-flex-direction-column u-width-97 lrv-a-glue-parent lrv-u-flex-shrink-0">
		
					<div class="c-lazy-image  u-border-a-4 lrv-u-border-color-white lrv-u-border-color-brand-primary:hover lrv-u-border-radius-50p lrv-u-height-100p u-box-shadow-artist">
			<a href="/artist/ed-sheeran" class="c-lazy-image__link lrv-a-unstyle-link"
					>
	
			<div class="a-crop-1x1 lrv-u-height-100p" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto lrv-u-border-radius-50p" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://charts-static.billboard.com/img/2011/07/ed-sheeran-w3r-91x91.jpg" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		
					<span class="o-indicator lrv-a-glue a-glue--b-4 a-glue--r-4 a-glue--t-auto a-glue--l-auto u-pointer-events-none lrv-u-background-color-brand-primary lrv-u-border-radius-50p u-width-20 u-height-20 a-icon-related-artist lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert a-icon-after-10">
	
	</span>
		
			</div>
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-justify-content-center">
		
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-l u-letter-spacing-0021 a-children-link-color-brand-accent-blue:hover lrv-u-padding-t-00 lrv-u-padding-t-075 lrv-u-padding-t-075@mobile-max lrv-u-padding-l-1@desktop-xl lrv-u-padding-r-1@desktop-xl lrv-u-padding-l-00@mobile-max lrv-u-text-align-center lrv-u-text-align-center@mobile-max a-article-related-module-link">

	
			<a href="/artist/ed-sheeran" class="c-title__link "  >
	
		
					Ed Sheeran		
					</a>
	
</h3>
									</div>

		
		
		
		
		
		
		
			</div>

	
</div>
					<div class="o-card lrv-u-flex lrv-u-flex-direction-column u-flex-direction-column@mobile-max lrv-u-align-items-center u-align-items-center@mobile-max lrv-u-position-relative u-flex-basis-100p lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-lr-00@desktop-xl lrv-u-padding-lr-050@mobile-max">

	
	
		<div class="o-card__image-wrap lrv-u-flex lrv-u-flex-direction-column u-width-97 lrv-a-glue-parent lrv-u-flex-shrink-0">
		
					<div class="c-lazy-image  u-border-a-4 lrv-u-border-color-white lrv-u-border-color-brand-primary:hover lrv-u-border-radius-50p lrv-u-height-100p u-box-shadow-artist">
			<a href="/artist/harry-styles" class="c-lazy-image__link lrv-a-unstyle-link"
					>
	
			<div class="a-crop-1x1 lrv-u-height-100p" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto lrv-u-border-radius-50p" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://charts-static.billboard.com/img/2017/04/harry-styles-psx-91x91.jpg" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		
					<span class="o-indicator lrv-a-glue a-glue--b-4 a-glue--r-4 a-glue--t-auto a-glue--l-auto u-pointer-events-none lrv-u-background-color-brand-primary lrv-u-border-radius-50p u-width-20 u-height-20 a-icon-related-artist lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert a-icon-after-10">
	
	</span>
		
			</div>
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-justify-content-center">
		
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-l u-letter-spacing-0021 a-children-link-color-brand-accent-blue:hover lrv-u-padding-t-00 lrv-u-padding-t-075 lrv-u-padding-t-075@mobile-max lrv-u-padding-l-1@desktop-xl lrv-u-padding-r-1@desktop-xl lrv-u-padding-l-00@mobile-max lrv-u-text-align-center lrv-u-text-align-center@mobile-max a-article-related-module-link">

	
			<a href="/artist/harry-styles" class="c-title__link "  >
	
		
					Harry Styles		
					</a>
	
</h3>
									</div>

		
		
		
		
		
		
		
			</div>

	
</div>
			</div>

				<p class="c-tagline  a-font-primary-medium-xxs lrv-u-text-transform-uppercase lrv-u-color-black lrv-u-padding-lr-1 lrv-u-padding-t-075 lrv-u-padding-b-2 lrv-u-margin-tb-00 lrv-u-text-align-center@desktop a-hidden@desktop-xl-max">See latest videos, charts and news</p>

	</div>
</p>
<p>Meanwhile Potter Payper&rsquo;s &ldquo;Gangsteritus&rdquo; (0207) is the big climber of the current cycle, soaring 28 places to No. 12. It&rsquo;s the first ever Top 20 hit for both Potter and for its featured artist Tiggs Da Author, according to the OCC.

<div class="injected-related-story // lrv-u-margin-tb-2 lrv-u-border-t-1 lrv-u-border-b-1 lrv-u-padding-t-050 lrv-u-padding-b-075 lrv-u-border-color-grey" >
			<div class="a-heading-border a-heading-border-background-color-grey a-heading-border-height-075 lrv-u-margin-b-075 lrv-u-margin-b-050@mobile-max">
			<h3 id="title-of-a-story" class="c-title  lrv-u-color-brand-primary a-font-primary-bold-s lrv-u-text-transform-uppercase lrv-u-padding-r-1 a-article-related-module-title a-article-related-module-title--color-brand-primary">

	
	
		
					Related		
	
</h3>
		</div>
	
			<div class="o-card lrv-u-flex">

			<a tabindex="0" href="https://www.billboard.com/music/chart-beat/fontaines-dc-uk-midweek-chart-skinty-fia-1235063440/" class="lrv-u-flex lrv-a-unstyle-link lrv-u-color-brand-primary:hover">
	
	
		<div class="o-card__image-wrap lrv-u-flex-shrink-0 u-flex-basis-144 u-flex-basis-96@mobile-max">
		
					<div class="c-lazy-image  lrv-u-height-100p">
	
			<div class="a-crop-3x2 a-crop-1x1@mobile-max lrv-u-height-100p" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.billboard.com/wp-content/uploads/2020/08/Fontaines-DC-2020-cr-Daniel-Topete-billboard-1548-1597165816.jpg?w=237&#038;h=147&#038;crop=1" alt="Fontaines D.C." data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
		
		
			</div>
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-justify-content-center lrv-u-padding-lr-1 lrv-u-padding-lr-075@mobile-max">
		
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-m lrv-u-padding-b-050 u-letter-spacing-0028@mobile-max">

	
	
		
					Fontaines D.C. Powering to U.K. Chart Title With &#039;Skinty Fia&#039;		
	
</h3>
									</div>

		
					<time class="c-timestamp  a-font-primary-medium-xxs lrv-u-color-brand-primary lrv-u-order-100"
	datetime="00:00-YY-DD-MM"
		>
	05/02/2022
</time>
		
		
		
		
		
		
			</div>

		</a>
	
</div>
	</div>
</p>
<p>Further down the list, <a  href="https://www.billboard.com/artist/ed-sheeran/"  >Ed Sheeran</a> scores a mindboggling 54th U.K. Top 40 entry today with &ldquo;2 Step&rdquo; (Asylum), following the release of a fresh cut featuring <a  href="https://www.billboard.com/artist/lil-baby/"  >Lil Baby</a>. The remix of Sheeran&rsquo;s <em>equals</em> track is the week&rsquo;s top debut, arriving at No. 13.

	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="gpt-dsk-tab-ros-midarticle1-uid0"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrecnativemini', 'gpt-dsk-tab-ros-midarticle1-uid0' )
								.setTargeting( 'pos', ["mid","btf","mid-article","mid-article1"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[300,251],[320,480],[3,3]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>Sydney-raised singer and rapper <a  href="https://www.billboard.com/artist/the-kid-laroi/"  >The Kid Laroi</a> has his fourth Top 40 appearance with &ldquo;Thousand Miles&rdquo; (Columbia), new at No. 21, while indie pop newcomer Leah Kate makes her first with &ldquo;10 Things I Hate About You&rdquo; (Leah Kate), lifting 42-30.</p>
<p></p>				<div id="piano-paywall"></div>
			</div>

			
			<div class="newsletter-cta // lrv-u-margin-tb-125 lrv-u-margin-tb-150@desktop-xl lrv-u-padding-tb-050 lrv-u-flex u-border-tb-1 lrv-u-align-items-center lrv-u-flex-direction-column@mobile-max">
		<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p  u-max-width-100 lrv-u-margin-r-075 u-height-26" href="https://www.billboard.com/" title="Billboard">
		<svg xmlns="http://www.w3.org/2000/svg" style="height:100%;width:100%" viewBox="0 0 455.133 94.711"><path d="M70.107 28.859h21.318V93.69H70.107zM95.834 3.51h21.312v90.18H95.834zm25.723 0h21.312v90.18h-21.312zm250.711 32.035v-6.686h-21.315V93.69h21.315V62.792c0-7.949 4.154-12.237 11.728-12.237h2.522V28.229c-6.432.253-11.1 2.271-14.25 7.316zM80.764 0c-6.822 0-12.359 5.535-12.359 12.361 0 6.826 5.537 12.363 12.359 12.363 6.828 0 12.361-5.537 12.361-12.363S87.592 0 80.764 0zm244.457 33.795c-2.996-3.268-9.967-5.965-15.26-5.965-16.098 0-27.646 10.613-30.473 26.389-3.082-15.135-16.273-26.78-32.359-26.78-16.24 0-29.537 11.781-32.444 27.2-2.822-16.026-15.428-26.648-31.061-26.648-5.801 0-10.596 1.262-14.76 4.16V3.521h-21.312V93.7h20.938v-5.93c5.045 4.668 10.467 6.812 17.154 6.812 14.398 0 26.52-11.271 29.113-26.807 3.055 15.203 16.169 26.76 32.373 26.76 16.065 0 28.949-11.312 32.228-26.125 2.711 16.18 15.531 26.301 30.854 26.301 5.293 0 11.099-1.771 15.009-4.668V93.7h21.312V65.327c0-1.164-.008-2.298-.031-3.406.023-1.108.031-2.241.031-3.405V28.969h-21.312v4.826zM181.355 73.948c-6.826 0-12.359-5.535-12.359-12.363 0-6.824 5.533-12.358 12.359-12.358 6.824 0 12.359 5.534 12.359 12.358.001 6.828-5.534 12.363-12.359 12.363zm65.774-.99c-6.822 0-12.361-5.539-12.361-12.363 0-6.823 5.539-12.358 12.361-12.358 6.824 0 12.359 5.535 12.359 12.358.001 6.823-5.532 12.363-12.359 12.363zm64.047.392c-6.826 0-12.354-5.539-12.354-12.363 0-6.823 5.527-12.358 12.354-12.358 6.832 0 12.359 5.535 12.359 12.358.001 6.824-5.527 12.363-12.359 12.363zM433.815 3.5v28.631c-4.156-2.9-8.949-4.16-14.757-4.16-17.782 0-31.654 13.746-31.654 33.55 0 18.664 13.368 33.043 29.642 33.043 6.68 0 12.103-2.146 17.152-6.811v5.928h20.938V3.5h-21.321zm-12.553 70.288c-6.817 0-12.354-5.539-12.354-12.358 0-6.828 5.535-12.365 12.354-12.365 6.828 0 12.363 5.537 12.363 12.365 0 6.819-5.535 12.358-12.363 12.358zM36.072 27.99c-5.803 0-10.594 1.262-14.76 4.16V3.521H0V93.7h20.936v-5.93c5.045 4.668 10.469 6.812 17.156 6.812 16.268 0 29.637-14.383 29.637-33.047 0-19.797-13.874-33.545-31.657-33.545zm-2.269 45.958c-6.824 0-12.359-5.535-12.359-12.363 0-6.824 5.535-12.358 12.359-12.358 6.826 0 12.359 5.534 12.359 12.358 0 6.828-5.533 12.363-12.359 12.363z"/></svg>		<span class="lrv-a-screen-reader-only"></span>
	</a>
		<p class="c-tagline  a-font-secondary-bold-s lrv-u-font-size-14@mobile-max lrv-u-text-align-center@mobile-max lrv-u-margin-a-00">Get weekly rundowns straight to your inbox</p>

	<a class="c-link  lrv-a-unstyle-link a-font-primary lrv-u-font-size-14 u-letter-spacing-0016 lrv-u-color-white lrv-u-background-color-white:hover lrv-a-hover-effect lrv-u-text-transform-uppercase lrv-u-display-inline-block lrv-u-padding-a-050 lrv-u-border-a-1 lrv-u-text-align-center a-font-primary lrv-u-font-size-14 u-letter-spacing-0016 lrv-u-color-white lrv-u-background-color-white:hover lrv-a-hover-effect lrv-u-text-transform-uppercase lrv-u-display-inline-block lrv-u-padding-a-050 lrv-u-border-a-1 lrv-u-text-align-center lrv-u-text-transform-uppercase lrv-u-margin-l-auto@tablet lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert lrv-u-font-weight-bold lrv-u-font-size-14 lrv-u-background-color-brand-primary lrv-u-color-white lrv-u-color-grey:hover u-padding-lr-1 u-padding-tb-075 lrv-a-hover-effect" href="https://pages.email.billboard.com/signup/"
				rel="noopener noreferrer"
		>
	Subscribe</a>
</div>
<div class="article-tags // lrv-u-font-family-primary lrv-u-text-transform-uppercase lrv-u-margin-tb-125 lrv-u-margin-tb-150@desktop-xl">
			<nav class="o-nav  lrv-u-flex lrv-u-align-items-center lrv-u-flex-direction-column@mobile-max"
	>

						<h4 id="" class="o-nav__title a-font-primary-bold-s lrv-a-icon-before a-icon-plus lrv-u-color-brand-primary lrv-u-margin-r-1@tablet lrv-u-margin-b-050@mobile-max">Read More About</h4>
			
			<ul class="o-nav__list lrv-a-unstyle-list a-children-icon a-children-icon-forward-slash lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--050 u-flex-wrap-wrap">
										<li class="o-nav__list-item a-font-primary-medium-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.billboard.com/t/occ/"
			>
	OCC</a>
				</li>
							<li class="o-nav__list-item a-font-primary-medium-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.billboard.com/t/official-charts-company/"
			>
	Official Charts Company</a>
				</li>
							<li class="o-nav__list-item a-font-primary-medium-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.billboard.com/t/official-u-k-singles-chart/"
			>
	Official U.K. Singles Chart</a>
				</li>
						</ul>
</nav>
	</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	if ( -1 === document.cookie.indexOf('scroll0=') ) {
		window._taboola = window._taboola || [];
		window.pmc_taboola_modules = window.pmc_taboola_modules || [];

			window._taboola.push({"mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"});
		window.pmc_taboola_modules.push({
			rendered: true
		});
		}
</script>
		</article>

		<aside class="a-article-grid__aside lrv-a-grid-item lrv-a-space-children-vertical lrv-a-space-children--2 a-space-children--250@desktop u-margin-b-2@mobile-max u-width-300@desktop lrv-u-margin-lr-auto@desktop u-padding-tb-225@mobile-max">
				<div class="admz" id="adm-right-rail-1">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-dsk-tab-bb-ros-rail-top-uid4"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-dsk-tab-bb-ros-rail-top-uid4' )
								.setTargeting( 'pos', ["top","atf","rail-top","rail1"] )
								.setSubAdUnitPath("ros\/rail-top")
												.addSize([[300,250],[300,251],[300,600]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="trending-stories-widget // lrv-u-background-color-white u-border-t-9 lrv-u-border-color-brand-primary lrv-u-font-family-primary a-counter">
	<h3 id="title-of-a-story" class="c-title  a-font-primary-bold-l lrv-u-padding-tb-050 lrv-u-padding-lr-125">

	
	
		
					Trending		
	
</h3>
	<ul class="o-tease-list  lrv-a-unstyle-list a-children-border-b a-children-border--grey-lightest a-children-border-width-3"
	>
			<li class="o-tease-list__item lrv-u-flex lrv-u-align-items-center lrv-u-padding-tb-1">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center a-counter-increment a-counter-before a-counter-config--trending-stories" >

			<a href="https://www.billboard.com/music/music-news/brandi-carlile-naomi-judd-love-can-build-a-bridge-1235065379/" class="lrv-u-display-contents">
			<div class="o-tease__primary lrv-u-flex-grow-1 u-border-l-1 lrv-u-border-color-grey-light lrv-u-padding-l-125 lrv-u-flex lrv-u-align-items-center u-height-65 u-margin-l-375 lrv-u-padding-r-125">
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-l lrv-u-color-brand-primary lrv-u-color-black:hover a-truncate-ellipsis-3line">

	
	
		
					Brandi Carlile Sings &#8216;Love Can Build a Bridge&#8217; in Beautiful Tribute to Naomi&nbsp;Judd		
	
</h3>
			
			
			
					</div>

		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item lrv-u-flex lrv-u-align-items-center lrv-u-padding-tb-1">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center a-counter-increment a-counter-before a-counter-config--trending-stories" >

			<a href="https://www.billboard.com/music/music-news/pete-davidson-kanye-west-netflix-1235065340/" class="lrv-u-display-contents">
			<div class="o-tease__primary lrv-u-flex-grow-1 u-border-l-1 lrv-u-border-color-grey-light lrv-u-padding-l-125 lrv-u-flex lrv-u-align-items-center u-height-65 u-margin-l-375 lrv-u-padding-r-125">
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-l lrv-u-color-brand-primary lrv-u-color-black:hover a-truncate-ellipsis-3line">

	
	
		
					Pete Davidson Responds to Kanye West Comments at Netflix Comedy&nbsp;Show		
	
</h3>
			
			
			
					</div>

		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item lrv-u-flex lrv-u-align-items-center lrv-u-padding-tb-1">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center a-counter-increment a-counter-before a-counter-config--trending-stories" >

			<a href="https://www.billboard.com/music/music-news/the-judds-country-music-hall-of-fame-induction-naomi-judd-death-1235065388/" class="lrv-u-display-contents">
			<div class="o-tease__primary lrv-u-flex-grow-1 u-border-l-1 lrv-u-border-color-grey-light lrv-u-padding-l-125 lrv-u-flex lrv-u-align-items-center u-height-65 u-margin-l-375 lrv-u-padding-r-125">
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-l lrv-u-color-brand-primary lrv-u-color-black:hover a-truncate-ellipsis-3line">

	
	
		
					The Judds Inducted Into Country Music Hall of Fame a Day After Naomi Judd&#8217;s&nbsp;Death		
	
</h3>
			
			
			
					</div>

		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item lrv-u-flex lrv-u-align-items-center lrv-u-padding-tb-1">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center a-counter-increment a-counter-before a-counter-config--trending-stories" >

			<a href="https://www.billboard.com/music/country/stagecoach-day-two-carrie-underwood-axl-rose-1235065318/" class="lrv-u-display-contents">
			<div class="o-tease__primary lrv-u-flex-grow-1 u-border-l-1 lrv-u-border-color-grey-light lrv-u-padding-l-125 lrv-u-flex lrv-u-align-items-center u-height-65 u-margin-l-375 lrv-u-padding-r-125">
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-l lrv-u-color-brand-primary lrv-u-color-black:hover a-truncate-ellipsis-3line">

	
	
		
					Stagecoach 2022 Day 2 Highlights: Carrie Underwood Welcomes Axl Rose, Brothers Osborne Remember Naomi Judd &#038;&nbsp;More		
	
</h3>
			
			
			
					</div>

		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item lrv-u-flex lrv-u-align-items-center lrv-u-padding-tb-1">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center a-counter-increment a-counter-before a-counter-config--trending-stories" >

			<a href="https://www.billboard.com/music/chart-beat/pusha-t-its-almost-dry-billboard-200-chart-debut-1235065350/" class="lrv-u-display-contents">
			<div class="o-tease__primary lrv-u-flex-grow-1 u-border-l-1 lrv-u-border-color-grey-light lrv-u-padding-l-125 lrv-u-flex lrv-u-align-items-center u-height-65 u-margin-l-375 lrv-u-padding-r-125">
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-primary-medium-l lrv-u-color-brand-primary lrv-u-color-black:hover a-truncate-ellipsis-3line">

	
	
		
					Pusha T Scores First No. 1 Album on Billboard 200 Chart With &#8216;It&#8217;s Almost&nbsp;Dry&#8217;		
	
</h3>
			
			
			
					</div>

		
			</a>
	
	</div>
		</li>
	</ul>
</div>
	<div class="admz" id="adm-widget-b-billboard-dsk-ros-rail-mid">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-ros-rail-mid-uid5"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-ros-rail-mid-uid5' )
								.setTargeting( 'pos', ["btf","mid","rail-mid"] )
								.setSubAdUnitPath("ros\/rail-mid")
												.addSize([[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="newsletter // lrv-u-background-color-black lrv-u-text-align-center">
			<h3 id="title-of-a-story" class="c-title  lrv-u-color-white lrv-u-text-transform-uppercase a-font-primary-bold-m lrv-u-background-color-brand-primary lrv-u-padding-tb-050">

	
	
		
					The Daily		
	
</h3>
	
	<div class="lrv-u-padding-lr-150 lrv-u-padding-t-1 lrv-u-padding-b-150">
						<p class="c-tagline  lrv-u-color-white lrv-u-margin-t-00 lrv-u-margin-b-2 a-font-primary-medium-l lrv-u-padding-lr-075 u-letter-spacing-0032">A daily briefing on what matters in the music industry</p>

		
					<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="https://pages.email.billboard.com/api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner ">
		<div class="c-email-field  ">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="EmailAddress">Email Address</label>
	<input class="c-email-field__input  a-font-primary-s lrv-u-width-100p lrv-u-margin-b-125 lrv-u-background-color-transparent lrv-u-color-white lrv-u-border-b-1 lrv-u-border-color-grey-darkest u-color-grey:placeholder u-outline-none" name="EmailAddress" id="EmailAddress" required type="email" placeholder="Your Email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva   a-font-primary-bold-xs lrv-u-background-color-transparent lrv-u-background-color-brand-primary:hover lrv-u-color-white lrv-u-width-100p lrv-u-padding-tb-075 lrv-u-text-transform-uppercase lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-border-color-brand-primary:hover lrv-a-cursor-pointer" type="submit">

	<span class="c-button__inner  lrv-a-icon-after a-icon-after-10 lrv-a-icon-arrow-right lrv-a-icon-invert">
		Subscribe	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="NewsletterFormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.billboard.com/newsletters/?signup=success" value="" />

			<input type="hidden" name="Source" id="right_rail_source" value="right rail" />
			<input type="hidden" name="BB_Daily_Opted_In" id="right_rail_bb_daily_opted_in" value="yes" />
			<input type="hidden" name="BB_Daily_Opt_In_Date" id="right_rail_bb_daily_opt_in_date" value="2022-05-02" />
			<input type="hidden" name="BB_BNA_Opted_In" id="right_rail_bb_bna_opted_in" value="yes" />
			<input type="hidden" name="BB_BNA_Opt_In_Date" id="right_rail_bb_bna_opt_in_date" value="2022-05-02" />
			<input type="hidden" name="BB_MustRead_Opted_In" id="right_rail_bb_mustread_opted_in" value="yes" />
			<input type="hidden" name="BB_MustRead_Opt_In_Date" id="right_rail_bb_mustread_opt_in_date" value="2022-05-02" />
	</form>
		
					
	<div class="c-tagline  lrv-u-margin-t-1 lrv-u-color-white a-font-primary-s a-children-link-color-brand-accent-blue a-children-border-b-1:hover a-children-border--brand-accent-blue lrv-u-padding-lr-075">
		By subscribing, I agree to the <a href="https://pmc.com/terms-of-use" rel="nofollow">Terms of Use</a> and <a href="https://pmc.com/privacy-policy" rel="nofollow">Privacy Policy</a>	</div>
			</div>
</div>
<div class="pmc-sticky-sidebar sidebar">	<div class="admz" id="adm-right-rail-sticky">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-dsk-tab-bb-ros-rail-bottom-uid6"
		class="adw-300 adh-250 slot-rotate-rail-bottom slot-rotate-adhesion" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-tab-bb-ros-rail-bottom-uid6' )
								.setTargeting( 'pos', ["rail-bottom","sticky","btf","mid"] )
								.setSubAdUnitPath("ros\/rail-bottom")
												.addSize([[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>		</aside>

		<aside class="a-article-grid__outbrain">
			<div id="article-outbrain">
	</div>
		</aside>
	</div>

	
</main>

	<div class="admz" id="adm-footer">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:728px;min-height:115px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-dsk-tab-ros-footer-uid7"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-dsk-tab-ros-footer-uid7' )
								.setTargeting( 'pos', ["btf","bottom","footer"] )
								.setSubAdUnitPath("ros\/footer")
												.addSize([[970,250],[970,90],[728,90]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<footer class="footer // site-footer">
						<div class="lrv-a-wrapper lrv-u-padding-t-2 lrv-u-margin-b-050">
				<a class="" href="https://pmc.com"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="">PMC Logo</span>
	
<svg class="c-icon  u-max-width-100 lrv-u-max-height-50 lrv-u-color-black"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>
			</div>
				<div class="lrv-a-wrapper lrv-a-grid a-cols3@tablet a-cols4@desktop-xl lrv-u-padding-b-2 u-grid-gap-0@mobile-max">
			<section class="brands-most-popular // lrv-a-wrapper lrv-u-margin-b-150 u-border-r-1@tablet lrv-u-border-color-grey-light a-span1">
			
	<h2 id="section-heading" class="c-heading larva  a-font-primary-bold-l lrv-u-margin-b-075">

	
		Most Popular
	
	</h2>

		<div class="a-children-border-vertical a-children-border-width-1 a-children-border--grey-light">
					<div class="o-card lrv-u-flex lrv-u-height-100p lrv-u-color-brand-primary:hover lrv-u-padding-r-1 a-counter-increment a-counter-before a-counter-config--footer-most-popular">

			<a tabindex="0" href="https://www.hollywoodreporter.com/tv/tv-news/that-70s-show-original-stars-close-deal-to-return-for-netflix-sequel-1235138322/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-padding-l-125">
	
	
	
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-075 lrv-u-display-inline-flex lrv-u-color-black lrv-u-margin-b-025 u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 421.291 98.115" style="height:100%"><path data-name="Path 2511" d="M400.157 37.746l-2.864 9.313c-5.224 17.109-12.849 22.056-17.19 22.056-3.631 0-5.126-2.621-5.126-8.619 0-17.084 11.158-37.637 19.7-37.637 4.28 0 8.198 5.871 5.48 14.887zm21.089-37c.142-.49-.061-.744-.44-.744h-16.969a.708.708 0 00-.759.711c0 .318.175.5.428.5h7.749l-9.045 29.7c-.28-5.744-3.8-9.488-9.036-9.488-12.881 0-26.718 16.191-26.718 31.566 0 12.065 6.753 17.443 12.936 17.443 5.311 0 10.9-4.214 14.986-12.539-1.58 8.622 2.1 12.539 7.7 12.539 4.065 0 8.175-2.8 14.037-16.972.194-.467-.042-.774-.514-.774a.653.653 0 00-.656.461c-5.578 12.817-8.7 14.965-10.751 14.965-1.956 0-3.03-1.441-1.012-8.232zm-91.622 58.256c0-8.844 4.628-25.76 11.553-32.91a9.79 9.79 0 017.2-3.412c4.2 0 7.192 2.6 7.192 10.179 0 8.844-4.629 25.758-11.552 32.91a9.793 9.793 0 01-7.2 3.413c-4.205 0-7.193-2.6-7.193-10.18zm34.381-18.6c0-11.2-7.835-18.98-16.34-18.98-14.248 0-26.48 14.818-26.48 30.031 0 11.2 7.834 18.978 16.339 18.978 14.251.004 26.481-14.814 26.481-30.025zm-68.356-14.31a9.794 9.794 0 017.2-3.412c4.2 0 7.192 2.6 7.192 10.179 0 8.844-4.63 25.758-11.554 32.91a9.787 9.787 0 01-7.193 3.413c-4.206 0-7.193-2.6-7.193-10.18-.004-8.844 4.623-25.76 11.548-32.91zm-3.652 44.343c14.248 0 26.481-14.818 26.481-30.029 0-11.2-7.835-18.98-16.34-18.98-14.249 0-26.482 14.818-26.482 30.031 0 11.197 7.835 18.978 16.341 18.978zm-23.842-48.742a5.275 5.275 0 10-.1 10.549 5.133 5.133 0 004.8-3.266 18.544 18.544 0 01.27 3.186c0 16.119-13.839 36.322-23.561 36.322-3.313 0-5.6-2.1-2.514-10.951l10.767-34.908h-9.81l-6.781 22.064c-5.164 16.422-12.823 23.795-17.335 23.795-3.052 0-4.841-2.236-2.512-9.8l10.713-35.311c.14-.488-.063-.744-.442-.744h-16.282a.709.709 0 00-.758.713c0 .318.174.5.428.5h7.063l-8.989 29.351c-3.463 11.258 1.782 17.246 9.538 17.246 5.514 0 11.382-5.99 15.575-15.06-1.8 9.248 2.743 15.06 9.479 15.06 14.192 0 26.981-23.2 26.981-38.687 0-7.498-2.791-10.059-6.53-10.059zm-107.576 31a.651.651 0 00-.654.461c-5.578 12.817-8.7 14.965-10.751 14.965-1.957 0-3.03-1.441-1.014-8.232L166.228.748c.141-.49-.062-.744-.442-.744h-16.282a.708.708 0 00-.758.711c0 .318.176.5.428.5h7.062L139.594 55.66c-2.719 9.967.982 14.775 7.464 14.775 4.064 0 8.174-2.8 14.037-16.972.192-.467-.042-.774-.52-.774zm-25.134 0a.653.653 0 00-.655.461c-5.577 12.817-8.7 14.965-10.751 14.965-1.957 0-3.029-1.441-1.013-8.232L141.093.748c.141-.49-.062-.744-.441-.744H124.37a.708.708 0 00-.758.711c0 .318.175.5.427.5h7.063L114.459 55.66c-2.718 9.967.983 14.775 7.465 14.775 4.064 0 8.174-2.8 14.037-16.972.192-.467-.043-.774-.516-.774zm-43.33 13.08a9.785 9.785 0 01-7.194 3.413c-4.206 0-7.193-2.6-7.193-10.18 0-8.844 4.627-25.758 11.553-32.91a9.788 9.788 0 017.194-3.412c4.206 0 7.193 2.6 7.193 10.179 0 8.84-4.629 25.754-11.553 32.906zm3.653-44.343c-14.248 0-26.481 14.818-26.481 30.031 0 11.2 7.836 18.978 16.34 18.978 14.249 0 26.48-14.818 26.48-30.029 0-11.203-7.832-18.984-16.339-18.984zm-29.4 46.6h-9.031L77.769 1.216h8.393a.707.707 0 00.758-.711c0-.318-.174-.5-.427-.5H59.167a.708.708 0 00-.758.711c0 .318.175.5.428.5h8.4l-9.908 32.409H30.175l9.912-32.414h7.795A.708.708 0 0048.64.5c0-.32-.174-.5-.428-.5H20.885a.708.708 0 00-.758.711c0 .318.175.5.428.5h9.005L9.128 68.025H.759a.708.708 0 00-.759.713c0 .319.175.5.428.5h27.326a.708.708 0 00.758-.711c0-.318-.174-.5-.428-.5h-8.429l10.149-33.191h27.155L46.81 68.025h-7.769a.707.707 0 00-.758.713c0 .319.174.5.427.5h27.326a.708.708 0 00.758-.711c0-.32-.175-.502-.428-.502zm100.587-44.692c0 .242.121.392.311.412a10.02 10.02 0 001.33.086h5.728l-.145.865-8.737 28.432c-3.438 11.426 1.829 17.236 9.454 17.3a8.467 8.467 0 001.11-.061c4.928-.582 10.148-5.518 14.367-14.492.008-.016-.108.371-.1.355l-7.267 23.5c-3.915 13.008-8.613 16.834-13.7 16.969a18.647 18.647 0 01-3.115-.182c-3.695-.535-6.369-2.093-7.757-4.326a5.3 5.3 0 003.454.942 5.436 5.436 0 004.036-2.364 5.5 5.5 0 00.912-3.441 5.432 5.432 0 00-2.633-4.305 5.371 5.371 0 00-3.083-.734 5.474 5.474 0 00-4.705 3.435 6.834 6.834 0 00-.495 2.9c.181 4.844 4.649 8.617 11.046 9.25a20.6 20.6 0 002.116.1c9.835-.071 19.762-5.014 24.9-21.858l16.353-53.496h-9.812l-4.582 14.924c-.061.2-1.495 4.861-1.56 5.047-5.806 18.726-13.266 25.755-17.957 25.879a5.083 5.083 0 01-1.029-.08c-2.479-.477-3.556-3.049-1.976-8.516l11.017-36.508c.1-.363-.041-.56-.291-.592a9.911 9.911 0 00-1.759-.152h-13.574c-.058 0-1.207.019-1.238.051a.653.653 0 00-.619.66zm69.586 57.291l-1.253 4.051h10.336l-1.328 4.341h-10.351l-1.308 4.231h12.976l-1.339 4.4h-19.013l6.551-21.428h19.015l-1.348 4.4zm-19.69-.375h-5.942l-1.832 5.994h5.471c2.463 0 4.023-.727 4.685-2.885l.059-.189c.583-1.906-.18-2.92-2.441-2.92zm8.564 3.4l-.16.524c-.9 3.027-3.149 4.867-6.769 5.548l3.813 7.926h-6.376l-3.247-7.361h-4.835l-2.249 7.361h-6.052l6.553-21.428h12.223c6.173.002 8.436 3.057 7.099 7.432zm91.063-3.4h-5.942l-1.832 5.994h5.471c2.463 0 4-.727 4.658-2.885l.059-.189c.583-1.906-.153-2.92-2.417-2.92zm8.564 3.4l-.161.524c-.9 3.027-3.15 4.867-6.768 5.548l3.813 7.926h-6.376l-3.248-7.361h-4.834l-2.249 7.361h-6.052l6.553-21.428h12.223c6.173.002 8.432 3.057 7.099 7.432zm62.7-3.4H381.8l-1.832 5.994h5.471c2.462 0 4.024-.727 4.685-2.885l.058-.189c.582-1.906-.179-2.92-2.441-2.92zm8.564 3.4l-.16.524c-.9 3.027-3.15 4.867-6.769 5.548l3.813 7.926h-6.377l-3.247-7.361h-4.834l-2.25 7.361h-6.05l6.552-21.428h12.224c6.172.002 8.435 3.057 7.097 7.432zm-24.81-3.027l1.348-4.4h-19.015l-6.554 21.427h19.014l1.339-4.4h-12.975l1.309-4.231h10.351l1.328-4.341h-10.337l1.254-4.051zm-106.3-.375h-5.4l-2.021 6.623h5.072c2.56 0 4.1-.848 4.716-2.875l.144-.475c.722-2.367.048-3.271-2.511-3.271zm8.713 3.594l-.24.767c-1.317 4.323-4.269 6.305-10.194 6.305h-6.937l-2.057 6.734h-6.051l6.551-21.428h11.268c6.826.002 8.975 3.331 7.66 7.624zm75.039-3.219l1.348-4.4h-21.2l-1.348 4.4h7.8l-5.211 17.025h6.083l5.21-17.025zm-154.9-64.186l2.034-6.656h6.393l-2.034 6.656h4.817l5.027-16.443h-4.81l-1.92 6.281h-6.393l1.921-6.281h-4.818l-5.028 16.443zm-17.324 0h4.808l3.943-12.89h5.289l1.085-3.553h-16.14l-1.087 3.553h6.053zm46.44 0l1.087-3.554h-9.694l.9-2.9h7.943l1.073-3.506h-7.932l.907-2.933h9.656l1.091-3.553h-14.5l-5.02 16.448zm70.011 69.118c.974-3.221-.573-5.268-4.4-5.268-3.486 0-5.378 1.555-6.324 4.65l-1.042 3.381c-.974 3.221.574 5.268 4.4 5.268 3.486 0 5.378-1.555 6.324-4.651m-15.553-4.552c1.873-6.127 5.957-8.621 13.373-8.621 6.955 0 11.059 3.845 8.82 11.16L298 89.494c-1.873 6.127-5.957 8.621-13.373 8.621-6.955 0-11.059-3.846-8.82-11.16z"/></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075 u-min-height-36">

	
	
		
					‘That ’70s Show’ Original Stars Close Deal to Return for Netflix Sequel		
	
</h3>
									</div>

		
		
		
		
		
		
		
			</div>

		</a>
	
</div>
					<div class="o-card lrv-u-flex lrv-u-height-100p lrv-u-color-brand-primary:hover lrv-u-padding-r-1 a-counter-increment a-counter-before a-counter-config--footer-most-popular">

			<a tabindex="0" href="https://www.sheknows.com/parenting/articles/2562790/rihanna-pregnancy-photos-linea-nigra/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-padding-l-125">
	
	
	
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-075 lrv-u-display-inline-flex lrv-u-color-black lrv-u-margin-b-025 u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2703.627 521.613" style="height:100%;width:auto"><g fill="#100f0d"><path d="M1262.31 189.872h-61.897l-121.708 124.49V6.963h-44.51V514.66h44.51V347.745l164.132 166.914h60.507l-180.128-183.606 139.095-141.181m215.636-6.955c-40.334 0-93.187 18.779-112.654 65.375v-58.42h-44.517v324.787h44.517V334.53c1.387-78.59 56.32-107.799 108.494-107.799 52.16 0 91.8 38.252 91.8 100.844v187.083h44.506v-189.17c0-89.716-53.546-142.572-132.146-142.572m331.32 296.274c-68.854 0-125.187-50.77-125.187-127.969 0-76.501 56.333-125.88 125.187-125.88 68.16 0 125.88 49.379 125.88 125.88 0 77.2-57.72 127.968-125.88 127.968zm0-296.273c-92.494 0-169.694 65.375-169.694 168.304 0 102.93 77.2 170.392 169.694 170.392 92.493 0 170.386-67.461 170.386-170.392 0-102.929-77.893-168.304-170.386-168.304m621 6.955l-94.587 257.327-95.28-257.327h-45.907l-94.586 258.022-95.28-258.022h-47.987l124.493 324.787h38.947l96.667-265.672L2317.6 514.659h38.947l121.013-324.787h-47.293m190.6 146.051l-47.987-11.824c-23.64-5.563-50.067-18.779-50.067-49.379 0-30.601 25.734-52.161 63.28-52.161 32 0 60.507 19.474 62.6 48.684h43.12c-2.093-58.42-52.16-88.326-106.413-88.326-61.893 0-107.107 38.251-107.107 91.108 0 54.246 36.867 77.894 82.774 89.02l46.586 11.128c33.387 8.346 51.467 25.732 51.467 52.16 0 32.688-28.507 55.64-75.107 55.64-47.293 0-72.333-27.821-77.2-54.944h-41.026c5.56 61.898 61.893 94.584 118.226 94.584 67.454 0 119.614-36.86 119.614-94.584 0-37.556-19.467-75.808-82.76-91.106m-2423.151-2.088c-16.236-30.6-42.699-66.766-47.427-89.02-4.432-20.864 3.802-41.034 36.488-41.034 22.256 0 31.931 6.26 34.591 18.778 2.808 13.214-4.504 18.084-.41 34.078 3.546 16.691 21.211 27.819 39.989 27.819 21.56 0 31.374-15.995 26.498-38.947-7.682-36.164-47.584-57.028-102.526-57.028-74.417 0-123.798 55.638-111.386 114.059 6.162 25.73 18.584 51.464 36.464 79.979 21.846 34.078 40.188 54.942 45.951 82.066 3.355 12.518 5.24 41.032-41.357 41.032-25.037 0-48.266-11.128-50.482-21.56-2.512-11.822 10.911-17.386 6.33-38.946-3.546-16.69-17.228-31.99-40.179-31.99-22.95 0-33.714 18.082-29.28 38.945 9.012 42.423 67.483 68.853 117.556 68.853 92.5 0 131.936-50.075 121.488-95.976-7.092-33.383-19.532-49.379-42.308-91.108"/><path d="M603.88 493.795c-6.955 0-14.648-3.478-17.013-14.606-4.728-22.256 4.601-43.814 40.317-124.489 28.535-65.376 32.005-88.325 28.016-107.103-9.648-48.684-41.77-59.116-84.89-59.116-50.769 0-110.417 46.598-144.977 119.622h-2.781l50.341-146.051c15.138-46.596 22.632-70.241 17.166-95.975-8.083-34.773-36.294-66.07-90.54-66.07-45.206 0-78.684 25.733-93.379 74.416l16.23 7.65c14.19-44.51 40.697-60.506 55.998-60.506 11.823 0 18.42 4.868 20.932 16.692 2.956 13.909-2.496 34.077-23.676 98.061L254.168 513.964c12.621-2.782 34.435-4.868 53.212-4.868 15.3 0 43.71 2.78 54.585 4.868l30.276-93.194c28.484-91.803 66.338-146.05 99.331-177.346 17.865-17.387 41.443-34.079 60.916-34.079 9.041 0 13.005 5.564 14.335 11.823 4.389 17.387-20.276 58.421-46.811 116.84-25.04 55.639-37.037 97.367-31.276 124.49 7.64 32.687 31.885 58.42 81.264 58.42 58.42 0 94.55-36.165 111.548-67.46l-15.43-10.433c-15.606 31.296-42.765 50.77-62.238 50.77m297.29-287.927c19.585 0 34.107 16.53 34.107 38.477 0 60.827-70.737 97.942-131.15 110.355 13-73.025 46.968-148.832 97.042-148.832zm98.07 42.239c0-31.982-32.217-59.626-102.46-59.626-98.41 0-209.501 87.026-209.501 191.528 0 77.546 53.601 140.91 148.684 140.91 68.385 0 131.737-43.834 156.132-100.96l-15.9-8.072c-24.87 52.61-82.314 88.862-124.348 88.862-25.038 0-41.607-12.518-49.247-45.206-5.276-21.559-5.37-51.465-1.735-83.456 69.822-13.612 198.375-53.119 198.375-123.98"/></g></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075 u-min-height-36">

	
	
		
					Rihanna's Latest Pregnancy Photos Are Calling Attention to a Very Common Pregnancy Condition		
	
</h3>
									</div>

		
		
		
		
		
		
		
			</div>

		</a>
	
</div>
					<div class="o-card lrv-u-flex lrv-u-height-100p lrv-u-color-brand-primary:hover lrv-u-padding-r-1 a-counter-increment a-counter-before a-counter-config--footer-most-popular">

			<a tabindex="0" href="https://www.sportico.com/personalities/athletes/2022/odell-beckham-jr-lists-ohio-mansion-1234673885/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-padding-l-125">
	
	
	
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-075 lrv-u-display-inline-flex lrv-u-color-black lrv-u-margin-b-025 u-height-16">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 803 211" xml:space="preserve" style="height:100%" enable-background="new 0 0 803 211"><style>.st0{fill-rule:evenodd;clip-rule:evenodd}</style><g id="Symbols"><g id="Logo-_x2F_-Sportico" transform="translate(0 -1)"><g id="sportico-logo"><path id="Fill-1" class="st0" d="M70.4 72.3L46.7 62.2c-5.3-2.4-7.9-5.4-7.9-9.8 0-7.3 6.6-10.7 15.8-10.7 16.1 0 32.5 9.6 44.9 21.6V22.4c-7.5-7.1-24.6-15-43.2-15C24.8 7.4 0 26.3 0 55.8 0 79.1 14.6 89.6 32.5 98l26.3 11.6c6 2.6 12 5.6 12 13.1 0 8.1-7.7 12.2-19.9 12.2-18.6 0-36.2-11.1-50.1-21.4v40.2c10.7 7.7 28.5 15.2 49.2 15.2 33.2 0 59.1-18.6 59.1-50.5 0-23.7-13.2-35.2-38.7-46.1"/><g id="Group-5" transform="translate(118 52.153)"><defs><filter id="Adobe_OpacityMaskFilter" x=".7" y=".6" width="122" height="158.4"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><path id="Fill-3" d="M61.5 82.8c-12.6 0-21.8-9.8-21.8-24.2s9.2-24.2 21.8-24.2c12.4 0 21.8 9.8 21.8 24.2s-9.4 24.2-21.8 24.2M70.2.6c-14.1 0-24 5.1-29.7 9.8V3.2H.7V159h39.8v-52.2c5.8 4.7 15.6 9.8 29.7 9.8 29.3 0 52.4-24.6 52.4-58 .1-33.4-23-58-52.4-58" mask="url(#mask-2_1_)" fill-rule="evenodd" clip-rule="evenodd"/></g><path id="Fill-6" class="st0" d="M309.8 135c-12.4 0-21.2-9.6-21.2-24.2s8.8-24.2 21.2-24.2c12.4 0 21.2 9.6 21.2 24.2 0 14.5-8.8 24.2-21.2 24.2m0-82.2c-32.7 0-60.6 24-60.6 58s27.8 58 60.6 58c32.7 0 60.6-24 60.6-58-.1-34-27.9-58-60.6-58"/><path id="Fill-8" class="st0" d="M503.6 123.4v-32h25.7v-36h-25.7V22.6l-39.8 11.6v21.2h-10.4c-14.8-.2-25.9 4.7-32.5 13.3V55.4h-39.8v110.9h39.8v-49.9c0-18.4 12.5-25 32.5-25h10.4v36.3c0 28 19.5 41.1 43.4 41.1 7.5 0 16.1-1.3 22.5-4.3v-34.9c-4.1 3.2-9 5.1-14.1 5.1-6.6.1-12-3.2-12-11.3"/><g id="Group-12" transform="translate(540 .153)"><defs><filter id="Adobe_OpacityMaskFilter_1_" x=".9" y=".8" width="44.1" height="43.2"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><path id="Fill-10" d="M23.1.8h-.4C10.7.8.9 10.2.9 22.4.9 34.6 10.7 44 22.7 44h.4c12 0 21.8-9.4 21.8-21.6C44.9 10.3 35.1.8 23.1.8" mask="url(#mask-4_1_)" fill-rule="evenodd" clip-rule="evenodd"/></g><path id="Fill-13" class="st0" d="M543 166.2h39.8V55.4H543z"/><path id="Fill-15" class="st0" d="M593.6 110.8c0 34.2 28 58 59.7 58 7.9 0 15-.9 21.2-2.8v-36.8c-5.6 3-10.3 5.1-18.6 5.1-12.6 0-24.4-8.8-24.4-23.5s11.8-23.5 24.4-23.5c8.3 0 13.1 2.1 18.6 5.1V55.6c-6.2-1.9-13.3-2.8-21.2-2.8-31.7 0-59.7 23.7-59.7 58"/><path id="Fill-16" class="st0" d="M741.7 135c-12.4 0-21.2-9.6-21.2-24.2s8.8-24.2 21.2-24.2c12.4 0 21.2 9.6 21.2 24.2 0 14.5-8.8 24.2-21.2 24.2m0-82.2c-32.7 0-60.6 24-60.6 58s27.8 58 60.6 58c32.7 0 60.6-24 60.6-58s-27.8-58-60.6-58"/></g></g></g></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075 u-min-height-36">

	
	
		
					Odell Beckham Jr. Lists Fully Customized Ohio Mansion With Baller-Sized Closet		
	
</h3>
									</div>

		
		
		
		
		
		
		
			</div>

		</a>
	
</div>
					<div class="o-card lrv-u-flex lrv-u-height-100p lrv-u-color-brand-primary:hover lrv-u-padding-r-1 a-counter-increment a-counter-before a-counter-config--footer-most-popular">

			<a tabindex="0" href="https://www.dirt.com/gallery/showbiz/producers/charlie-anderson-julia-lebedev-house-malibu-1203555409/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-padding-l-125">
	
	
	
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-075 lrv-u-display-inline-flex lrv-u-color-black lrv-u-margin-b-025 u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 294.91 133.01" style="height:100%;width:auto"><g data-name="Layer 2"><path class="cls-1" d="M46.13 98.14c3.4-4 14.37-27.15 17-33.87C69 49.63 73.81 29.59 90.73 23.16c6-2.27 12 5.16 8.9 9.45-4.28 5.83-10.58 10.84-13.18 18-8.75 24-14.66 38.94-25.64 57.13 4.9 3.15 8.4 5.54 14.62 7.23 19 5.15 35.17-15.21 42.26-32.09 7.37-17.53 11.22-42.22-1.32-57.91C96.11-.41 52.18 19.62 48.73 52.49c-.63 6 5.42 11.86 1.18 15.32-3.37 2.74-8.78 8.54-12.09 3.09-14-23 1.26-51.08 24-63.51s55.21-9.8 70.29 12.24C147.37 41.89 143 74.25 130.51 97c-5.1 9.26-12.92 19.8-23.43 26.81-15.51 10.37-41.54 10-56.15-3.64a53.37 53.37 0 01-10.88 9c-6.65 4.12-16.4 4.79-22.85 2.61-24.53-8.32-22-42.74 2.45-46 11.01-1.48 20.43 7.41 26.48 12.36zM17.2 112.6c2.62 3.58 9.28 5.5 13.82 2.19a37.34 37.34 0 007.24-7.09c-2.79-2.68-5.75-5.83-9.87-8.16-7.26-4.11-17.03 5.11-11.19 13.06zm-.15 10l-1 .44c-.05.83 1.67.24 1-.41zm9.43 2.65c.52.08.67-.07.59-.59-.52-.05-.67.1-.59.62zm1.91-6.34c.36-.09 1.4 0 1.33-.59-.43-.5-1.25.07-1.33.62zm3.39 3.1c-.11-.84-.15-2.14-1.32-2.07a1.37 1.37 0 001.32 2.06zm2.65-2.36l1 .29c-.09-.78-.77-1.35-1-.26zm4-4.72c.51.14 2 1.15 2.06 0-.58-.45-1.84-1.07-2.07.07zM40 116c-2.21 1.79 1 2.86 2.07 1.18 1.1-.41 2.41 1 3.39-.14.03-2.04-4.34-.8-5.46-1.04zm2.36-9.28c-1.25-.58-2-1.25-1 .59 1.66-.66 4.32-.6 1.77 1.33-.21.19-4-1.35-3 0 2 .57-1.73 2.53 1.18 4.42.63-.8.44-3.31 1.47-3.39-.34 1.08.21 2.66 1.48 1.62-.17-2.86 4.69-2.28 1.47-5.6.82 0 .94-1.48.59-2.06 3.89-.35-.07 1.78 1.18 3.39 1.45.55 1.26 2.92 1.32 4.12 2.08.29 3 2.71 5.31 1.47 1.26 1.07 2.87 1.28 3.83 2.66 1.32-.72.06-1.8-.88-2.06 1.12-2.92 1.95-3.65-2.07-2.51-.5-2.92-3-3.7-5.3-2.06 0-.59.14-1.62.74-1.92-.13-.41-.75-1.15 0-1.33 2.5.71 3.12-1.82 5.6.3 1.1-1.4.41-3.27 2.94-2.65-.84-1.57.11-3.56-.29-5-1.64.59-3.25.61-3.68 2.65-.67-.54-2.45.36-3.1-1-.37-.64.41-1.42-.15-1.92-2.12-.36-1.1 1-.44 2.07-.36 1.31-.46 4.48-2.65 3.83-.12-3-2.36-.6-3.68 0-.37-1.09.91-1.45 1-2.36-.53.13-2.41-.92-1.92.44-.1.42-1.43 1.12-1.77 1.33.44.66 3 .31 2.66 1.91-.25.88-.81-.1-1.18-.29-1.44-.45.04 1.87-1.4 2.01zm1.77-43.47c.47.7.58.17.89-.29-.46-.35-.68-.28-.86.28zm.29 49.81c.57.47.78.06 1-.45-.58-.37-.74-.24-.97.44zm4.72.29c-.56-.25-2.52-1.12-1.91.3 1.47.61.63 1.39-.45 1.77-1.26 1.06 2 1.2 2.66 1.32-.17-.81-.88-2.64-.27-3.4zm2.65-4c1.4.3 0 2.07-.73 1a5.59 5.59 0 00.76-.99zm1.92-10.75a6.85 6.85 0 00-.15-4.28c-.92-.32-.2 4.02.18 4.29zm-.26 3.4a.79.79 0 011 .59c-.45-.05-1.24.22-1-.59zm1.32 9.28c.72 0 1.33.75.74 1.32-.59-.02-.78-.84-.74-1.32zm1.33-1.62c2.34-.77 3.67-1.64.29-1.47-1.39-1.49-.28.81-.29 1.47zm2.06-8.66c-.18.64-1.39.8-1.32 0 .34-.44.92-.28 1.32 0zm-1-12.38c.5.45 1.75 1.77 2.21.59-.49-.71-1.83-2.06-2.24-.62zm5-1.33c-2.56-.88-.51 1.56.44 2.06-.44 1.28-2.75 1.49-3.83 1-1.41 1.48 2 1.44-.59 4.27.84.41 4.24 2.31 3.83.29-.53-.23-.83-.94-.15-1.18 1.25.5 2.59-.34 3.84.15.9-1.11-3.85-2.92-2.07-3.83 2.91 1.42 3.53-4.36 1.18-4.86-3.45 1.42-3.01-2.11-2.67 2.07zm-1.62-5c.59.1 1.08-1 1.32-1.33-.78-.76-2.34.55-1.34 1.29zm2.21 16.8a3.38 3.38 0 00.44-1.77c-1.19-.38-1.19 1.35-.46 1.73zm.74-22.69l-1-.45c-.21.53 1.06 1.05.98.41zm4.69 6.6a4.54 4.54 0 01-2.65-2.51c-1.91 1.81-.93-.69-2.8 2.21.1.75 1.75 1.15 2.35.89 1.07 1.29 3.05 1.41 3.1-.59zm-2.36 39c.14-.92-.11-1.17-1-1-.02.49.48 1.11 1 1zm0-42.74c2.34.25.38 4.06 3 2.36-.45-1.82-5.05-8.43-3-2.32zm.3-9.28c.2 1.54 1.16 2.35.73 4a1.71 1.71 0 003-1c-3.01-.34.06-4.61-3.73-2.98zm2.65-9.73c-.33 1.28 1.47 1.76 2.36 2.07.87-1.42-1.01-2.88-2.36-2.03zm0 17.39c1.21.38 1.87-.79.73-1.32.14.58-.98.75-.73 1.36zm.29-8.64c-.55 2 2.47.35 3.25 1.62C74 69.16 70.14 68 69.06 69zm1.33-4.42c0-.4-.08-1.23-.59-1.33.02.35-.17 1.87.59 1.32zm2.06 3.68c-.28-.68.81-1 .74-1.62-1.96-.41-2.99.79-.74 1.61zM73.78 55c.4-.93-1.1-1.07-1.62-1.33-.16.66 1.22 1.08 1.62 1.33zm-.59 1.91c.14 3.28 2.94.61 1.92-1.32-.11.74-1.38 1-1.92 1.31zm.59 9c.71-.11 1.62-.23 1.48-1.18-1.19-.61-2.26-.34-1.48 1.16zm1 5c-.14-.6 0-2.26-1-2.21-.59.9.22 1.79 1.03 2.2zm1-25.64c-.14-.48-.49-1.43-1-1.62a1 1 0 001.06 1.61zm0 17.69c.62-.69-.25-1.65-1-1.62.15.55.42 1.44 1.06 1.66zm-.73-9.29c.15 1.31 1.07 1.1 1.76.3-.38-.33-1.28-.97-1.7-.31zm2.06 2.21c-1.11 1.12-1.3 1.73-.53 3.38 2.42 2.37 4.42-4.65.59-3.39zm1.62-6.63c.65-.58-.06-1.28-.59-1.62-.68.48.05 1.37.65 1.61zm1-.59c.86.32.86-1.35 0-1zm28.3-38.46c.33.34 1.41.32 1.32-.29a.83.83 0 00-1.23.28zm5 97.11v-1.92c-1.11-.33-.97 2 .09 1.91zm.45-91.07c.64.14.62-.22.58-.73-.55-.15-.52.21-.49.72zm4.27 2.36c.39-.83-1.21-.82-1.62-1 .3.54 1.06 1.53 1.71.99zm-.59 86.79c.64.14.62-.22.59-.73-.55-.15-.53.21-.5.72zm3-85.17c2 .05 3.45 3.56 3.68 0-1.58-.07-3.69-2.8-3.64-.01zm1.91 4c.18-1.18-.15-1.5-1.33-1.32 0 .9.38 1.43 1.37 1.29zm.89.44c-3.25 3.64 3.8-1.5 3.68 4.87.58.79 2.18.41 2.95 1 1.42 1.88-1 2.32.44 3.83-.33.55-3.31 2.8-2.8 3.1 1 .35.08 2.79 1.48 1.47-.28-1.43.43-2 1.76-1.33 1.09-.88 3.18-.6 2.51-2.36-1.07-.83-1.49-1.18-.89-2.36-1.56-.36-1.78-3.08-1.77-4.27-1-1-2.92-.62-2.79-2.35-1.24 0-2.8-1.5-1.33-2.36-.42-1.67-2.55-.05-3.2.73zm3.83.3c2.19.16 1.76-2.25 0-2.65zm1.62 8.69c.56.78 1.11-.35.44-.74a6.26 6.26 0 00-.4.71zm.73 9.29c.33-.74.43-1.9-.73-1.62.13.38.06 1.74.77 1.59zm1 15c.25-1.14 1.14-2.43-.74-2.36-.48.47.31 2.11.82 2.36zm0-7.37c.87.43 1.57-2 .29-1.92-.19.49-.94 1.49-.21 1.92zm.29-5.31c2.56-1.06 2.25.24 4.42-.29-.38-1.71-1.9-6.1-4.12-4.42.19.9.53 2.81 1.62 3.09-.5.53-2.52.21-1.84 1.62zm0-18.71h1c.08-.64-1.21-.88-.92 0zm2.06 21.66c.19-.5-.41-1-.73-1.32-.45.5.15 1.45.81 1.32zm2.36 7.66c1.54.69.4-1.15 2.21.74.48-1.45-1.92-2.48-2.13-.74zm1.62-7.22c.45-1.08-1.57-1.58-1.32-.44.29.08 1.18.54 1.4.44zM178.28 53.58c-8.62 16.65-12.74 24.66-19.09 38.27-2.16 4.62-6 12.53-6.78 17.23-1.08 6.56 4.72 13.46 12.71 5 5.89-6.22 10.61-13.22 14.85-19.87 5.67-8.89 4.79-9.76 9.61-8.59 7.46 1.81 3.71 5.32-2.65 16.35a109.72 109.72 0 01-14.22 19.47c-8.8 9.37-18.74 12.32-29.44 7-2.75-1.36-7-5.85-7.8-9-2.33-9 4.8-21 11.93-37.26 4.46-10.21 9-19.91 13.5-30.79 1.71-4.15 18.98-.89 17.38 2.19zm-31.73 63.86c.57.48.77.07 1-.44-.61-.36-.77-.24-1 .44zm3.69-15.76l-1 .59c.28.63 1.45-.03 1-.59zm-1 11.64a2.38 2.38 0 001.62-2.65c-1.35.07-1.24 1.78-1.65 2.65zm.29 7.37l1 .29c-.04-.72-.82-1.22-1.03-.29zm1-12.68c.57-.79-.4-1.79.74-2.35-.86-1.55-2.01 2-.74 2.34zm0-10.31c.94.41 2.11-1.08 2.66-1.62-1.27-1.25-2.71.17-2.66 1.62zm4-6.34c0-.37-.17-.91-.59-1-.63.64-.29 1.06.57 1zm.3-14a.84.84 0 001 1c.53-1 .07-1.63-1.02-1zm-1.12 23a.82.82 0 00.29-1.62c-.07.26-.94 1.43-.31 1.61zm2.89-19.74c.16-.52-.51-1.39-1-1.33-.37.86.02 1.42.98 1.32zm.29 6.77c1.41 3.41 3.82-3.89 1-3.09-.08.29-1.18 2.81-1.02 3.08zm2.65-19.74c-1 1.71-3.37 2.17-1 4 1.49-.8 4.06.45 5.16-.58 1.29-.33-.19 2.07.59 2.65 3.51-2.32.26-6.62-1.77-8.69-3.36-.5-3.21-.61-3 2.61zm-1.91 14.73c.61-.06 1.64.3 1.32-.73-.78-.56-1.03.07-1.34.72zm.88-9c-.19 1.23-.34 2.81 1.33 2.94-.3-1 2.06-2.85 1.47-1.62.83 4.5 5.22-4.38-2.82-1.31zm0-3.69c.39-.45 1.42-.47 1 .29-.18-.07-1.26.25-1.02-.28zm.74 9c0 1.27.88.94 1.77.74.34-1.38-.95-1.35-1.79-.74zm3-12.08c1.14 1.29-1.82 3.68-1.92 2.21.61-.89.45-2.32 1.85-2.21zm3.39-6.93c-2.3 6.31-4.64.19-4.57 3.24 1 0 1.86 1.2 2.94.44 3.44 2.93 2.45 2.29 2.51-.44 1.81 2.77 2.59-.86 3.39-2.21-3.14.42-4.55-3.96-4.34-1.03zM162.66 57c1.17.08 1.92.09 1.62-1.33-.66-.21-1.62.74-1.62 1.33zm-.78 3.68h1c.03-.82-1.31-1.03-1 .03zm2.06 7.22a1.08 1.08 0 010 2.06c.06-.32.25-1.73 0-2.03zm1.63-.29c.39 0 1.22-.08 1.32-.59-.62-.24-1.5-.39-1.32.62zm21.66-33c-3.9 11.63-23.91 7.33-20.19-6 3.54-12.75 24.43-6.61 20.19 6.02zM169.29 57c3.07 1.42-.45-1-.59-1.77-1.25-.07.19 1.5.59 1.77zm0 1.33c-.5-.15-1-.55-1 .29.22.38 1.06.27.96-.26zm9.28-28.45c.24.9.61 2.33-.59 2.66 1.38 4.58 1.87 2.18 2.07-1 3.81-.63.61-2.31-1.52-1.63z"/><path class="cls-1" d="M231.91 108.71c4-5.82 9.45-14.67 12.45-21.71 2.41-5.64 11.34.7 8.67 4.62-7 10.31-15.19 27.31-21.39 33-10.34 9.53-24.82 8-28.95-1.39-6.94-15.75 11.05-31.22 9.58-46.71-.38-4-4.52-6.2-6.84-7.86-.82 1.48-2 3.72-3.77 7C199 80.6 194 89.62 191.5 94.24c-1.43 2.65-4.66 3.9-6.82 2.81-1-.52-4.53-2.89-4-3.92 3.36-6.12 11.07-18 14.31-23.81 1-1.76 2-3.23 2.81-4.94-2.28-2-7.77-11-.45-20.7 5.3-7 17.16-7.61 18.35 1.77.8 6.31-4.25 12.74-4.84 14 4.2 5.61 17.61 6.88 18.47 17.68-.75 11.54-8.33 21.56-10.91 32.57-2.94 12.71 8.58 6.23 13.49-.99zm-26.27 1c.46-.1 2.06 0 1.47-.88-.69-.28-1.75-.04-1.47.87zm1.62-5c1.76-.45 1.85-1 .88-2.51-1.57-.93-.64 1.89-.88 2.49zm1.32-4.13c.52 0 .87 0 .74-.59-.52-.05-.88-.07-.74.57zm.74-3.24c1.34-.22 1.33 0 1.62 1.48 3.57-.14-.06-6.74-1.62-1.5zm.59 15a2 2 0 001.47-1.77c-.96.15-1.22.99-1.47 1.78zm.44 6c1.4 1.44 2.45-.33 2.36-1.76a1.75 1.75 0 00-2.36 1.81zm.59-14.14c.52 1.09 1.6.35 2.36 0-.36-1.38-2.18-1.47-2.36.05zm3.39-15.92c.61 1.27.77 2.39-1 1.62.53 1.63 3.26 1.34 3.09-.59 2.04-1.04-1.19-1.89-2.09-.98zm-.74 5.31c.78.23.9-.45 1-1-.88-.12-1.13.13-1 1.05zm0 2.65c.52 0 .88 0 .74-.59-.52.01-.87 0-.74.64zm.44 11.64c1.95.27 1.81-1.76.3-2.36-1.06.13-.67 1.88-.33 2.41zm.89-7.66c.5 1.62 2.33 2.25-.89 2.06.33 4.39 5.29-4 .89-2.01zm4.71-29.62c-3.46 1.9-2.21-2.89-4 2.36 1.79.49 4-2.22 3.54 1.32-.66 1.1.59 3.26-1.18 3.25.45 1.14.4 3.36-1.32 3.09-.85-.88.49-2.65-1.63-1.91-.14.73 1.47 2 1.33 3.24a1.41 1.41 0 002.21-1c.74.33 1.41-.89 1.77-1.32-1.1-2.6 1.12-2.94 3.24-3.1.55-1.59-3.14-3.47-3.68-4.56 2.09-.52 1.42-3.35-.28-1.32zM219 87.89c-.55 1.16 1.61 2.14 1.33 3.39-1.35.43-2.7-.51-3.83-.15-.94 1.53-1.27 3.51.15 4.87-.34 1.53-.06 3.24 1.91 2.94.16-.71-2-1.64-.88-1.77 1.19-.84-.42-2.63 1.17-3.24.58-1.35-.86.25-1.17-.59l.59-.73c2.3 1.1 3.17-1 2.65-3 1.58-2.61.58-2.42-1.92-1.72zm.89-3.24c-.53-1.65-2.2-.31-3.39 0-.17 1 3.35 2 4.71 1.91 1.29-.63.92-4.85-.88-4.56.16.72.67 2.34-.4 2.65zm1-9.43c.65-.1.83.08.73.74-.62.09-.76-.09-.62-.74zm3.39 5c-.3-.32-1.65-.56-1.77 0 .34.64 1.49.33 1.84.01z"/><path class="cls-1" d="M288.18 24.49c1.24 2.26-5.52 13.85-7.13 18.24h10.48c5.27 0-.47 11.82-4.9 11.93-4 .11-6.77.12-10 .17-.48 1.24-2 4.32-3.59 8.07-3.62 8.46-7 16.07-10.67 24.55-9 20.92-10.83 28.36-6.19 32.17 5.1 4.18 19.53-10.88 30.29-28.38 2.7-4.39 9.46-2.45 8.25 2.5-.86 3.55-18.32 25.24-21.31 27.86-6.37 5.57-12.08 9.48-22.09 9.48-18.3 0-19.3-15-12.58-31.2 6.9-16.65 16.71-36.7 20.09-44.95-8.36 0-17.94 1.73-9.08-10.11C251.92 42 256 42.46 264 42.46c1.41-3 7.15-16.76 8.26-18 1.97-2.38 14.2-3.09 15.92.03zm-45.58 80c.86.32.86-1.35 0-1zm2.8 1c-.26-.39-1.38-.29-1.77-.29.06 1.21 1.29 1.31 1.77.33zm-.74 16.65c.8.35 1.85-2.72.74-3a26 26 0 00-.74 3.04zm1.62-6.63c1.15.31 1.33-1.4.45-1.77-.38.46-1.22 1.34-.45 1.81zm1-9l.29-1.77c-.92.32-1.45 1.44-.25 1.82zm3.72-9.67c.89.37 1.94-.36 1.47-1.33-1.12-.93-1.69.28-1.47 1.33zm5.6-6.34c-.1-.48-1.9-.24-2.21-.29-.34 2.21 2.53 2.87 2.21.29zm-.88-5.75c-.36 1 1.13.84.88 1.77 1.4 1.77.92-3.33-.88-1.77zm1.62-8.54c.74-.92.9-1.35-.44-2.07.22-.66 1.58-.3 2.06-.29-.96-3.26-4.28.83-1.62 2.36zm2.06 5.6c-.17-.42-.48-1.09-1-1-.22.55.47 1.03 1 1zm1.92-19.31c-2.66.2-1.65 4.28.29 5h.74c.76-3.65 1.73-.13 1 1.62-2.02 1.88-6.35-2.71-3.35 2.67a9 9 0 00-.59 3.39c1.17 0 2-1.9 3.24-1 2.77-3.13 2.49-.43 2.65-6 1.9-5.85-2.58-2.26-3.98-5.68zm-1.33 15c1.13 0 2.36-1.36.74-1.77-1.39-.35-1.03.94-.73 1.8zm0 3c.73 0 1.42-.12 1.33-1a1.1 1.1 0 00-1.32.98zm2.06-9.28a1.37 1.37 0 01-1.32 2.21c-.21-.9.32-2.2 1.32-2.23zm-.73-8.7a.7.7 0 00.73-.73c-.4.02-.85.21-.73.71zm.73-10.31c1.12 1.62 1.9 3.09.59 5 .84.1 2.14.16 2.06 1.32-2.43-.67-3.36 1.7-.58 1.92 1.41-.17 1.21-1.77 1.17-2.8.24-.9 1.34-2.19-.29-2.36-.83-1.15-1.1-6.95-2.95-3.1zm1 17.68c1 .38 1.19 2.17-.14 1.92-.15-.57-.42-1.53.17-1.94zM269 53.81c-1-.65-.45-3.08-2.07-3-2.12-2.15-2.78.9-.14 1.33.75 1.81-1.5 4.16 2.36 2.8.36-2.14 2.55-1.62 3.24-.15.74-.52-2.3-5.81-2.95-3.54.03.75.35 2.16-.44 2.56zm8.1-18c.24-2.65-3.49.55-4.12 1.62a5 5 0 00-1.92-1c-.31 1 1.94 2.35 1.33 3.68 1 .42 1.31 1.59 0 1.77-1.6-.33-3.6 1.18-5 .59 0 .58-.16 1.62-.74 1.92.3.46.94 1.5.59 2.06-3.64 2.26.93 1.4-.15 3.68 3.65-2.25 3.21 1.37 4.87-1.62 1.92 1.66-1.27 3.74 4.12.3 2.32 1-1-2.59 0-4-.54-1.2-2.46-.75-2.36-2.06 6-2.32-3.09-.12 2.36-3.1.28-1.46-1.72 0-2.21.3-1.35.18 1.73-2.59 1.62-2.8 1.19-.89 1.49.34 2.5.59.56-.57.01-2.08-.91-1.91zm-7.66 20.92a1.25 1.25 0 00-1.77.45c-.58-.77-.92 0-1.32.44-2.07 1.18 2.67 1.93 3.39 2.8 1.12.52 1.5 0 .58-.88-.01-1.54 1.93-3.24-.9-2.79zm-.73-15c-.19-.56.44-1.5.73-1.92-1.33-.49-2.63 1.93-.75 1.92zm3.68 2.65c-.21 1.35-2.23 1.94-3.39 2.06-.31-1.74 2-2.67 3.37-2.06zm1 1.76a1.61 1.61 0 011.32 1.33c-.94.23-1.4-.4-1.31-1.33zm5.89-11c-.79-.22-1.13.37-1.33 1a1.11 1.11 0 001.34-1.05z"/></g></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075 u-min-height-36">

	
	
		
					Russian Oligarch's Daughter Gets Record $49 Million for Point Dume Estate		
	
</h3>
									</div>

		
		
		
		
		
		
		
			</div>

		</a>
	
</div>
			</div>
</section>

		<div class="a-span2 a-span3@desktop-xl">
									<section class="newswire // lrv-a-wrapper lrv-u-padding-b-150 lrv-u-padding-b-00@mobile-max">
			
	<h2 id="section-heading" class="c-heading larva  a-font-primary-bold-l lrv-u-margin-b-125 lrv-u-margin-b-1@mobile-max">

	
		You May Also Like
	
	</h2>

		<div class="js-Flickity js-Flickity--newswire js-Flickity--isContained js-Flickity--nav-top-right js-Flickity--bordered-buttons js-Flickity--isFreeScroll">
									<div class="js-Flickity-cell u-border-t-3 lrv-u-border-color-brand-primary lrv-u-padding-t-125">
						<div class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.hollywoodreporter.com/tv/tv-news/john-oliver-ron-desantis-florida-disney-world-1235138811/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
	
	
	
					<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2021/10/john-oliver_2-Oct-11-H-2021.jpg?resize=225,169" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-1 lrv-u-margin-b-075 lrv-u-display-inline-flex lrv-u-color-black u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 421.291 98.115" style="height:100%"><path data-name="Path 2511" d="M400.157 37.746l-2.864 9.313c-5.224 17.109-12.849 22.056-17.19 22.056-3.631 0-5.126-2.621-5.126-8.619 0-17.084 11.158-37.637 19.7-37.637 4.28 0 8.198 5.871 5.48 14.887zm21.089-37c.142-.49-.061-.744-.44-.744h-16.969a.708.708 0 00-.759.711c0 .318.175.5.428.5h7.749l-9.045 29.7c-.28-5.744-3.8-9.488-9.036-9.488-12.881 0-26.718 16.191-26.718 31.566 0 12.065 6.753 17.443 12.936 17.443 5.311 0 10.9-4.214 14.986-12.539-1.58 8.622 2.1 12.539 7.7 12.539 4.065 0 8.175-2.8 14.037-16.972.194-.467-.042-.774-.514-.774a.653.653 0 00-.656.461c-5.578 12.817-8.7 14.965-10.751 14.965-1.956 0-3.03-1.441-1.012-8.232zm-91.622 58.256c0-8.844 4.628-25.76 11.553-32.91a9.79 9.79 0 017.2-3.412c4.2 0 7.192 2.6 7.192 10.179 0 8.844-4.629 25.758-11.552 32.91a9.793 9.793 0 01-7.2 3.413c-4.205 0-7.193-2.6-7.193-10.18zm34.381-18.6c0-11.2-7.835-18.98-16.34-18.98-14.248 0-26.48 14.818-26.48 30.031 0 11.2 7.834 18.978 16.339 18.978 14.251.004 26.481-14.814 26.481-30.025zm-68.356-14.31a9.794 9.794 0 017.2-3.412c4.2 0 7.192 2.6 7.192 10.179 0 8.844-4.63 25.758-11.554 32.91a9.787 9.787 0 01-7.193 3.413c-4.206 0-7.193-2.6-7.193-10.18-.004-8.844 4.623-25.76 11.548-32.91zm-3.652 44.343c14.248 0 26.481-14.818 26.481-30.029 0-11.2-7.835-18.98-16.34-18.98-14.249 0-26.482 14.818-26.482 30.031 0 11.197 7.835 18.978 16.341 18.978zm-23.842-48.742a5.275 5.275 0 10-.1 10.549 5.133 5.133 0 004.8-3.266 18.544 18.544 0 01.27 3.186c0 16.119-13.839 36.322-23.561 36.322-3.313 0-5.6-2.1-2.514-10.951l10.767-34.908h-9.81l-6.781 22.064c-5.164 16.422-12.823 23.795-17.335 23.795-3.052 0-4.841-2.236-2.512-9.8l10.713-35.311c.14-.488-.063-.744-.442-.744h-16.282a.709.709 0 00-.758.713c0 .318.174.5.428.5h7.063l-8.989 29.351c-3.463 11.258 1.782 17.246 9.538 17.246 5.514 0 11.382-5.99 15.575-15.06-1.8 9.248 2.743 15.06 9.479 15.06 14.192 0 26.981-23.2 26.981-38.687 0-7.498-2.791-10.059-6.53-10.059zm-107.576 31a.651.651 0 00-.654.461c-5.578 12.817-8.7 14.965-10.751 14.965-1.957 0-3.03-1.441-1.014-8.232L166.228.748c.141-.49-.062-.744-.442-.744h-16.282a.708.708 0 00-.758.711c0 .318.176.5.428.5h7.062L139.594 55.66c-2.719 9.967.982 14.775 7.464 14.775 4.064 0 8.174-2.8 14.037-16.972.192-.467-.042-.774-.52-.774zm-25.134 0a.653.653 0 00-.655.461c-5.577 12.817-8.7 14.965-10.751 14.965-1.957 0-3.029-1.441-1.013-8.232L141.093.748c.141-.49-.062-.744-.441-.744H124.37a.708.708 0 00-.758.711c0 .318.175.5.427.5h7.063L114.459 55.66c-2.718 9.967.983 14.775 7.465 14.775 4.064 0 8.174-2.8 14.037-16.972.192-.467-.043-.774-.516-.774zm-43.33 13.08a9.785 9.785 0 01-7.194 3.413c-4.206 0-7.193-2.6-7.193-10.18 0-8.844 4.627-25.758 11.553-32.91a9.788 9.788 0 017.194-3.412c4.206 0 7.193 2.6 7.193 10.179 0 8.84-4.629 25.754-11.553 32.906zm3.653-44.343c-14.248 0-26.481 14.818-26.481 30.031 0 11.2 7.836 18.978 16.34 18.978 14.249 0 26.48-14.818 26.48-30.029 0-11.203-7.832-18.984-16.339-18.984zm-29.4 46.6h-9.031L77.769 1.216h8.393a.707.707 0 00.758-.711c0-.318-.174-.5-.427-.5H59.167a.708.708 0 00-.758.711c0 .318.175.5.428.5h8.4l-9.908 32.409H30.175l9.912-32.414h7.795A.708.708 0 0048.64.5c0-.32-.174-.5-.428-.5H20.885a.708.708 0 00-.758.711c0 .318.175.5.428.5h9.005L9.128 68.025H.759a.708.708 0 00-.759.713c0 .319.175.5.428.5h27.326a.708.708 0 00.758-.711c0-.318-.174-.5-.428-.5h-8.429l10.149-33.191h27.155L46.81 68.025h-7.769a.707.707 0 00-.758.713c0 .319.174.5.427.5h27.326a.708.708 0 00.758-.711c0-.32-.175-.502-.428-.502zm100.587-44.692c0 .242.121.392.311.412a10.02 10.02 0 001.33.086h5.728l-.145.865-8.737 28.432c-3.438 11.426 1.829 17.236 9.454 17.3a8.467 8.467 0 001.11-.061c4.928-.582 10.148-5.518 14.367-14.492.008-.016-.108.371-.1.355l-7.267 23.5c-3.915 13.008-8.613 16.834-13.7 16.969a18.647 18.647 0 01-3.115-.182c-3.695-.535-6.369-2.093-7.757-4.326a5.3 5.3 0 003.454.942 5.436 5.436 0 004.036-2.364 5.5 5.5 0 00.912-3.441 5.432 5.432 0 00-2.633-4.305 5.371 5.371 0 00-3.083-.734 5.474 5.474 0 00-4.705 3.435 6.834 6.834 0 00-.495 2.9c.181 4.844 4.649 8.617 11.046 9.25a20.6 20.6 0 002.116.1c9.835-.071 19.762-5.014 24.9-21.858l16.353-53.496h-9.812l-4.582 14.924c-.061.2-1.495 4.861-1.56 5.047-5.806 18.726-13.266 25.755-17.957 25.879a5.083 5.083 0 01-1.029-.08c-2.479-.477-3.556-3.049-1.976-8.516l11.017-36.508c.1-.363-.041-.56-.291-.592a9.911 9.911 0 00-1.759-.152h-13.574c-.058 0-1.207.019-1.238.051a.653.653 0 00-.619.66zm69.586 57.291l-1.253 4.051h10.336l-1.328 4.341h-10.351l-1.308 4.231h12.976l-1.339 4.4h-19.013l6.551-21.428h19.015l-1.348 4.4zm-19.69-.375h-5.942l-1.832 5.994h5.471c2.463 0 4.023-.727 4.685-2.885l.059-.189c.583-1.906-.18-2.92-2.441-2.92zm8.564 3.4l-.16.524c-.9 3.027-3.149 4.867-6.769 5.548l3.813 7.926h-6.376l-3.247-7.361h-4.835l-2.249 7.361h-6.052l6.553-21.428h12.223c6.173.002 8.436 3.057 7.099 7.432zm91.063-3.4h-5.942l-1.832 5.994h5.471c2.463 0 4-.727 4.658-2.885l.059-.189c.583-1.906-.153-2.92-2.417-2.92zm8.564 3.4l-.161.524c-.9 3.027-3.15 4.867-6.768 5.548l3.813 7.926h-6.376l-3.248-7.361h-4.834l-2.249 7.361h-6.052l6.553-21.428h12.223c6.173.002 8.432 3.057 7.099 7.432zm62.7-3.4H381.8l-1.832 5.994h5.471c2.462 0 4.024-.727 4.685-2.885l.058-.189c.582-1.906-.179-2.92-2.441-2.92zm8.564 3.4l-.16.524c-.9 3.027-3.15 4.867-6.769 5.548l3.813 7.926h-6.377l-3.247-7.361h-4.834l-2.25 7.361h-6.05l6.552-21.428h12.224c6.172.002 8.435 3.057 7.097 7.432zm-24.81-3.027l1.348-4.4h-19.015l-6.554 21.427h19.014l1.339-4.4h-12.975l1.309-4.231h10.351l1.328-4.341h-10.337l1.254-4.051zm-106.3-.375h-5.4l-2.021 6.623h5.072c2.56 0 4.1-.848 4.716-2.875l.144-.475c.722-2.367.048-3.271-2.511-3.271zm8.713 3.594l-.24.767c-1.317 4.323-4.269 6.305-10.194 6.305h-6.937l-2.057 6.734h-6.051l6.551-21.428h11.268c6.826.002 8.975 3.331 7.66 7.624zm75.039-3.219l1.348-4.4h-21.2l-1.348 4.4h7.8l-5.211 17.025h6.083l5.21-17.025zm-154.9-64.186l2.034-6.656h6.393l-2.034 6.656h4.817l5.027-16.443h-4.81l-1.92 6.281h-6.393l1.921-6.281h-4.818l-5.028 16.443zm-17.324 0h4.808l3.943-12.89h5.289l1.085-3.553h-16.14l-1.087 3.553h6.053zm46.44 0l1.087-3.554h-9.694l.9-2.9h7.943l1.073-3.506h-7.932l.907-2.933h9.656l1.091-3.553h-14.5l-5.02 16.448zm70.011 69.118c.974-3.221-.573-5.268-4.4-5.268-3.486 0-5.378 1.555-6.324 4.65l-1.042 3.381c-.974 3.221.574 5.268 4.4 5.268 3.486 0 5.378-1.555 6.324-4.651m-15.553-4.552c1.873-6.127 5.957-8.621 13.373-8.621 6.955 0 11.059 3.845 8.82 11.16L298 89.494c-1.873 6.127-5.957 8.621-13.373 8.621-6.955 0-11.059-3.846-8.82-11.16z"/></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075">

	
	
		
					John Oliver Rips Florida Governor Over Elimination of Disney’s Special District: “He Didn’t Really Think This Through”		
	
</h3>
									</div>

					<div class="lrv-u-margin-t-auto lrv-u-flex lrv-u-flex-direction-column">
		
					<time class="c-timestamp  a-font-primary-medium-xxs lrv-u-color-grey-dark lrv-u-order-100"
	datetime="00:00-YY-DD-MM"
		>
	1 hr ago
</time>
		
					
		
					</div>
		
		
		
		
			</div>

		</a>
	
</div>
		</div>
									<div class="js-Flickity-cell u-border-t-3 lrv-u-border-color-grey-light lrv-u-padding-t-125">
						<div class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.vibe.com/features/editorial/fat-joe-degree-metathon-interview-1234659883/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
	
	
	
					<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.vibe.com/wp-content/uploads/2022/04/fat-joe-degree-interview-e1651333422156.jpeg?resize=225,169" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-1 lrv-u-margin-b-075 lrv-u-display-inline-flex lrv-u-color-black lrv-u-margin-b-1 u-height-12">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 217.262 57.924" style="height:100%"><defs><style>.b{fill:#000}</style></defs><path class="b" d="M41.241 57.925H7.216L0 .134h22.011l4.6 38.593L39.321.134h23.864zM67.189.067h23.964v57.791H67.189zM134.648 40.18c0 6.09-1.655 7.911-5.4 7.911h-4.3V31.907h4.3c3.939 0 5.4 2.019 5.4 8.275m20.223 1.092c0-10.459-5.1-12.214-11.949-13.67 6.918-1.39 11.949-3.31 11.949-13.306 0-12.379-11.585-14.3-21.216-14.3h-32.636v57.923h32.636c10.029 0 21.216-2.317 21.216-16.649M134.648 16.88c0 5.859-1.721 7.414-5.4 7.414h-4.3V9.83h4.3c3.674 0 5.4 1.82 5.4 7.05M217.262 31.974V15.06C217.262 2.681 202.235 0 189.426 0c-12.875 0-27.77 2.648-27.77 15.06v26.215c0 14.332 14.233 16.649 27.77 16.649 13.471 0 27.836-2.284 27.836-16.649V35.28h-21.514v5.263c0 6.09-1.324 7.547-5.1 7.547-3.873 0-5.163-1.456-5.163-7.547V31.97zm-31.775-15.457c0-5.23 1.589-6.686 5.163-6.686s5.1 1.456 5.1 6.686v7.514h-10.263z"/></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075">

	
	
		
					Fat Joe Knows The Price Is Always Right		
	
</h3>
									</div>

					<div class="lrv-u-margin-t-auto lrv-u-flex lrv-u-flex-direction-column">
		
					<time class="c-timestamp  a-font-primary-medium-xxs lrv-u-color-grey-dark lrv-u-order-100"
	datetime="00:00-YY-DD-MM"
		>
	2 days ago
</time>
		
					
		
					</div>
		
		
		
		
			</div>

		</a>
	
</div>
		</div>
									<div class="js-Flickity-cell u-border-t-3 lrv-u-border-color-grey-light lrv-u-padding-t-125">
						<div class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-color-brand-primary:hover">

			<a tabindex="0" href="https://wwd.com/fashion-news/fashion-scoops/fashion-scoops-zoe-kravitz-leads-the-pack-sezane-is-back-in-l-a-and-flag-football-time-1235170746/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
	
	
	
					<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://wwd.com/wp-content/uploads/2022/04/met-gala-style-2.jpg?resize=225,169" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-1 lrv-u-margin-b-075 lrv-u-display-inline-flex lrv-u-color-black lrv-u-margin-b-1 u-height-12">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.51 35.11" style="height:100%"><g data-name="Layer 2"><path d="M99.76 35.11c10.25 0 19.75-3.7 19.75-17.56S110 0 99.76 0h-9.23l-3.69 13.81v21.3zm-2.63-9V9h2.81c6.42 0 9.18 2.24 9.18 8.56s-2.76 8.57-9.18 8.57zm-47.65 9h10l5-18.73 5 18.73h10.1L89 0h-9.47l-4.91 19.19L69.52 0H60l-5.18 19.43-4.68-18.21-4.87 18.25 4.21 15.64zm-40.07 0h10.11l5-18.77 5 18.77h10L48.92 0H39.6l-5 19.33L29.49 0H20l-5.1 19.19L10 0H0l9.41 35.11z" data-name="Layer 1"/></g></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075">

	
	
		
					Zoë Kravitz Leads the Pack and Sézane Is Back in L.A.		
	
</h3>
									</div>

					<div class="lrv-u-margin-t-auto lrv-u-flex lrv-u-flex-direction-column">
		
					<time class="c-timestamp  a-font-primary-medium-xxs lrv-u-color-grey-dark lrv-u-order-100"
	datetime="00:00-YY-DD-MM"
		>
	1 hr ago
</time>
		
					
		
					</div>
		
		
		
		
			</div>

		</a>
	
</div>
		</div>
									<div class="js-Flickity-cell u-border-t-3 lrv-u-border-color-grey-light lrv-u-padding-t-125">
						<div class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.sportico.com/business/finance/2022/sports-stocks-hit-18-month-low-1234674153/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
	
	
	
					<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sportico.com/wp-content/uploads/2022/04/JWS-art-down.jpg?resize=225,169" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-1 lrv-u-margin-b-075 lrv-u-display-inline-flex lrv-u-color-black u-height-16">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 803 211" xml:space="preserve" style="height:100%" enable-background="new 0 0 803 211"><style>.st0{fill-rule:evenodd;clip-rule:evenodd}</style><g id="Symbols"><g id="Logo-_x2F_-Sportico" transform="translate(0 -1)"><g id="sportico-logo"><path id="Fill-1" class="st0" d="M70.4 72.3L46.7 62.2c-5.3-2.4-7.9-5.4-7.9-9.8 0-7.3 6.6-10.7 15.8-10.7 16.1 0 32.5 9.6 44.9 21.6V22.4c-7.5-7.1-24.6-15-43.2-15C24.8 7.4 0 26.3 0 55.8 0 79.1 14.6 89.6 32.5 98l26.3 11.6c6 2.6 12 5.6 12 13.1 0 8.1-7.7 12.2-19.9 12.2-18.6 0-36.2-11.1-50.1-21.4v40.2c10.7 7.7 28.5 15.2 49.2 15.2 33.2 0 59.1-18.6 59.1-50.5 0-23.7-13.2-35.2-38.7-46.1"/><g id="Group-5" transform="translate(118 52.153)"><defs><filter id="Adobe_OpacityMaskFilter" x=".7" y=".6" width="122" height="158.4"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><path id="Fill-3" d="M61.5 82.8c-12.6 0-21.8-9.8-21.8-24.2s9.2-24.2 21.8-24.2c12.4 0 21.8 9.8 21.8 24.2s-9.4 24.2-21.8 24.2M70.2.6c-14.1 0-24 5.1-29.7 9.8V3.2H.7V159h39.8v-52.2c5.8 4.7 15.6 9.8 29.7 9.8 29.3 0 52.4-24.6 52.4-58 .1-33.4-23-58-52.4-58" mask="url(#mask-2_1_)" fill-rule="evenodd" clip-rule="evenodd"/></g><path id="Fill-6" class="st0" d="M309.8 135c-12.4 0-21.2-9.6-21.2-24.2s8.8-24.2 21.2-24.2c12.4 0 21.2 9.6 21.2 24.2 0 14.5-8.8 24.2-21.2 24.2m0-82.2c-32.7 0-60.6 24-60.6 58s27.8 58 60.6 58c32.7 0 60.6-24 60.6-58-.1-34-27.9-58-60.6-58"/><path id="Fill-8" class="st0" d="M503.6 123.4v-32h25.7v-36h-25.7V22.6l-39.8 11.6v21.2h-10.4c-14.8-.2-25.9 4.7-32.5 13.3V55.4h-39.8v110.9h39.8v-49.9c0-18.4 12.5-25 32.5-25h10.4v36.3c0 28 19.5 41.1 43.4 41.1 7.5 0 16.1-1.3 22.5-4.3v-34.9c-4.1 3.2-9 5.1-14.1 5.1-6.6.1-12-3.2-12-11.3"/><g id="Group-12" transform="translate(540 .153)"><defs><filter id="Adobe_OpacityMaskFilter_1_" x=".9" y=".8" width="44.1" height="43.2"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><path id="Fill-10" d="M23.1.8h-.4C10.7.8.9 10.2.9 22.4.9 34.6 10.7 44 22.7 44h.4c12 0 21.8-9.4 21.8-21.6C44.9 10.3 35.1.8 23.1.8" mask="url(#mask-4_1_)" fill-rule="evenodd" clip-rule="evenodd"/></g><path id="Fill-13" class="st0" d="M543 166.2h39.8V55.4H543z"/><path id="Fill-15" class="st0" d="M593.6 110.8c0 34.2 28 58 59.7 58 7.9 0 15-.9 21.2-2.8v-36.8c-5.6 3-10.3 5.1-18.6 5.1-12.6 0-24.4-8.8-24.4-23.5s11.8-23.5 24.4-23.5c8.3 0 13.1 2.1 18.6 5.1V55.6c-6.2-1.9-13.3-2.8-21.2-2.8-31.7 0-59.7 23.7-59.7 58"/><path id="Fill-16" class="st0" d="M741.7 135c-12.4 0-21.2-9.6-21.2-24.2s8.8-24.2 21.2-24.2c12.4 0 21.2 9.6 21.2 24.2 0 14.5-8.8 24.2-21.2 24.2m0-82.2c-32.7 0-60.6 24-60.6 58s27.8 58 60.6 58c32.7 0 60.6-24 60.6-58s-27.8-58-60.6-58"/></g></g></g></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075">

	
	
		
					Sports Stocks Can’t Hide From Bears as Index Hits 18-Month Low		
	
</h3>
									</div>

					<div class="lrv-u-margin-t-auto lrv-u-flex lrv-u-flex-direction-column">
		
					<time class="c-timestamp  a-font-primary-medium-xxs lrv-u-color-grey-dark lrv-u-order-100"
	datetime="00:00-YY-DD-MM"
		>
	12 mins ago
</time>
		
					
		
					</div>
		
		
		
		
			</div>

		</a>
	
</div>
		</div>
									<div class="js-Flickity-cell u-border-t-3 lrv-u-border-color-grey-light lrv-u-padding-t-125">
						<div class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.rollingstone.com/tv/tv-news/john-oliver-last-week-tonight-environmental-racism-1346042/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
	
	
	
					<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.rollingstone.com/wp-content/uploads/2022/03/john-oliverc.jpg?resize=225,169" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-margin-t-1 lrv-u-margin-b-075 lrv-u-display-inline-flex lrv-u-color-black u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216.86 38.68" style="height:100%"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M198.45 26.22l-.58 3h-10.33l.51-3c1.58 0 1.8-.14 2-1.51l1.12-7.42c.19-1.27-.58-1.7-1.32-1.7-1.48 0-3.05 1.56-3.32 3.36l-.93 6c-.13.86 0 1.24 1.78 1.24l-.47 3h-10.47l.54-3c1.89 0 2.22-.27 2.4-1.43l1.24-7.66c.09-.53 0-.62-.43-.62h-2.28l.47-2.62 9.36-4 .27.27-.43 2.36a8.82 8.82 0 015.77-2.59c2.69 0 4.48 2.53 4.48 5.22a11.18 11.18 0 01-.19 2.05l-1.24 7.54c-.21 1.27 0 1.51 2 1.51M160.59 10.79l-1.78 3.79a5.9 5.9 0 00-2.13-.42h-2.13l-1.43 8.78c-.26 1.57 0 1.85.85 1.85s1.79-.46 3.41-1.93l1.39 2.74c-1.92 2-4.37 4.18-7.47 4.18-3.3 0-4.75-1.88-4.75-4.87a14.37 14.37 0 01.19-2.09l1.39-8.66h-2.43l.58-3.32h2.32l.54-3.52 6.38-2.59.42.42-.89 5.61z"/><path d="M147.86 1.32a79.42 79.42 0 00-2 8.62h-3.71a10.38 10.38 0 00.46-2.67c0-1.61-1.8-2.63-4.53-2.63s-4.64 1.42-4.68 3.21.62 2.4 2.75 3.91l3.71 2.63c3.45 2.44 5.53 4.72 5.46 8.66-.12 6.55-5.66 9.86-12.77 9.86a17.48 17.48 0 01-4.17-.54 12.57 12.57 0 00-2.9-.54 4.71 4.71 0 00-2.17.58l-.58-.31c-.44-3.17-1.14-6.82-1.7-9.47l3.87-.93c1 4.8 3.24 7 8.08 7 3.17 0 4.87-1.54 4.91-4s-1.19-3.36-3.44-4.84c-1-.65-2-1.3-2.94-1.93a17 17 0 01-2.63-2.09 8.73 8.73 0 01-2.48-6.58c.09-5.13 4.7-8.78 10.95-8.78 2.61 0 4.65.65 7 .78a12.16 12.16 0 002.94-.35zM81 4.45C81 6.87 78.39 9 75.65 9c-1.4 0-3-.59-3-2.55 0-2.91 3-4.87 5.41-4.87a2.81 2.81 0 013 2.86M80.41 10.13l-2.36 14.31c-.26 1.61-.3 1.78 2 1.78l-.46 3H68.81l.46-3c1.77 0 2.29-.43 2.44-1.39l1.2-7.83c.07-.46.07-.51-.39-.51H70l.47-2.62 9.63-4zM70.82 1.16L67 24.33c-.29 1.73-.09 1.89 1.62 1.89l-.46 3H57.67l.46-3c1.85 0 2.31-.36 2.51-1.66L63.28 8.2c.08-.55 0-.62-.39-.62h-2.44l.47-2.67 9.63-4zM216.86 16.71l-11.76 5.41c.24 2 1.37 3.37 3.21 3.37s2.59-1.09 2.59-1.59a1.08 1.08 0 00-.19-.62 1 1 0 01-.27-.62.65.65 0 01.16-.46 3.52 3.52 0 012.62-1.12 2.55 2.55 0 012.6 2.59c0 3.41-3.33 6.15-8.55 6.15s-8.82-3.12-8.82-9c0-5.29 4.71-11 10.6-11 4.93 0 7.06 2.48 7.81 6.89m-6.15-.93c-.05-1.71-.75-2.2-1.74-2.2s-2.76 1.39-3.36 4.48zM177.6 18.22c0 5.81-4.18 11.64-10.83 11.64-5 0-8.27-2.95-8.27-8.82S163 9.75 169.25 9.75c4.86 0 8.35 3.06 8.35 8.47m-6.69-1.55c0-2.13-.7-3.09-2-3.09-1.84 0-3.83 3.89-3.83 9.43 0 2.13.72 3.06 2 3.06 1.95 0 3.83-4.51 3.83-9.4"/><path d="M125.66 12.14c0 1.24-1.09 2.75-2.13 2.75-.35 0-.47-.25-.65-.5a1 1 0 00-.47-.35A1.28 1.28 0 00122 14c-1.12 0-1.94 1.27-1.94 2.4v.77a6.77 6.77 0 01-1 3.45 9.37 9.37 0 01-7.85 4.33 9.78 9.78 0 01-3.52-.51 1.23 1.23 0 00-.31.78c0 .79.62 1 1.58 1 2 0 3.8-.31 5.65-.31 3.17 0 5.45 1.56 5.45 4.48 0 5.2-7.92 8.36-15.31 8.36-4.4 0-8.63-1.27-8.63-5 0-1.85 1.06-3.28 3.48-4.45h-8.75l.5-3c1.76 0 1.93-.16 2.09-1.27l1.16-7.74a1.32 1.32 0 00-1.31-1.62A3.92 3.92 0 0090 18.68l-1 6.38c-.12.8.05 1.16 1.71 1.16l-.47 3h-10l.5-3c1.73 0 1.79-.25 1.93-1.16l1.28-8c.08-.53 0-.58-.39-.58h-2.49l.5-2.66 9.59-4 .27.27-.43 2.36a9.1 9.1 0 015.65-2.59c3.06 0 4.57 2.87 4.57 5.49 0 .29-.08 1-.12 1.28l-1.32 8.24c-.16 1 .54 1.29 1.51 1.35a5.15 5.15 0 013.45-3.44 6.41 6.41 0 01-1.74-4.72c0-5.21 4.7-8.39 9.47-8.39a7.46 7.46 0 016.38 3c1.09-1.9 2.64-3 4.26-3a2.42 2.42 0 012.59 2.47m-12.07 3.18c0-1.06-.41-2-1.27-2-2 0-2.83 3.66-2.83 5.84 0 1.53.32 2.17 1.36 2.17 1.74 0 2.74-4 2.74-6m-1.08 16.9c0-.44-.41-.74-1.35-.74s-2.17.16-3.29.16a10.64 10.64 0 01-4.91-1 2.71 2.71 0 00-1.2 2.25c0 1.25 1.64 2.28 3.44 2.28 4.79 0 7.31-1.75 7.31-2.94M49.16 18.22c0 5.78-4.16 11.64-10.83 11.64-5 0-8.28-2.95-8.28-8.82S34.57 9.75 40.8 9.75c4.86 0 8.36 3.06 8.36 8.47m-6.69-1.55c0-2.13-.71-3.09-2-3.09-1.84 0-3.82 3.89-3.82 9.43 0 2.13.71 3.06 2 3.06 2 0 3.83-4.51 3.83-9.4"/><path d="M59.72 1.28l-3.87 23.59c-.16 1-.17 1.35 1.66 1.35l-.46 3h-3.17c1.74.81 3.44 2.07 3.44 3.71 0 3.16-3.1 5.69-11.26 5.69-15.06 0-25-7.7-28.42-19.26H15l-1.16 7.27c-.22 1.39-.2 1.84 2.28 2l1.7.12-.69 3.55c-2.46-.15-5.19-.27-7.9-.27-2.47 0-5.06.13-7.5.27l.58-3.55c.64 0 1.08 0 1.51-.08a5.28 5.28 0 001.12-.23 1.87 1.87 0 001.36-1.52L10 4.76a17.23 17.23 0 00-3.06.85c-.81.33-1.7 1.06-1.7 1.66a1.08 1.08 0 00.16.62 1.31 1.31 0 01.31.7.7.7 0 01-.2.46 4 4 0 01-2.86 1.16A2.64 2.64 0 010 7.54c0-4.15 5.18-5.8 8.51-6.46A67.17 67.17 0 0119.8 0C27.47 0 33 2.39 33 8.43c0 5-3.77 8.18-7.81 9.55 3.07 9.59 10.58 16.79 20.23 16.79 3.65 0 4.95-1.57 4.95-3.09A2.37 2.37 0 0048 29.24h-1.51l.58-3c1.07 0 2.26-.09 2.44-1.2L52.25 8c0-.31-.07-.43-.38-.43h-2.56l.51-2.71L59.41 1zM25.33 8.7a4.75 4.75 0 00-4.91-5.06c-.66 0-2.31 0-2.9.07l-1.93 12h1.27c4.61 0 8.47-3 8.47-7"/></g></g></svg></div>
		
		
		<div class="o_category ">
					</div>

		<div class="c_title ">
							<h3 id="title-of-a-story" class="c-title   a-font-primary-medium-xs u-letter-spacing-0026 lrv-u-margin-b-075">

	
	
		
					John Oliver Calls Out the Dirtiest Kind of Racism		
	
</h3>
									</div>

					<div class="lrv-u-margin-t-auto lrv-u-flex lrv-u-flex-direction-column">
		
					<time class="c-timestamp  a-font-primary-medium-xxs lrv-u-color-grey-dark lrv-u-order-100"
	datetime="00:00-YY-DD-MM"
		>
	1 hr ago
</time>
		
					
		
					</div>
		
		
		
		
			</div>

		</a>
	
</div>
		</div>
			</div>
</section>
							</div>
		</div>
	
	<div id="piano-sticky-footer" class="js-subscription-sticky-footer a-subscription-sticky-footer"></div>
	<div class="lrv-u-background-color-black lrv-u-color-white js-subscription-sticky-footer-target">
		<div class="lrv-a-wrapper lrv-u-padding-a-2@mobile-max u-padding-t-450@tablet u-padding-b-525@tablet">
			<div class="lrv-u-flex">
				<div class="left-content a-hidden-for-side-skin">
					<div class="c-lazy-image  lrv-u-flex-shrink-0 lrv-u-margin-r-1 u-margin-r-225@desktop-xl u-width-180 u-width-318@desktop-xl a-hidden@desktop-max">
			<a href="https://www.billboard.com/offer" class="c-lazy-image__link lrv-a-unstyle-link"
					>
	
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://cdn.shopify.com/s/files/1/0237/2843/products/2020_04_540x.jpg?v=1581608516" data-lazy-src="https://www.billboard.com/wp-content/uploads/2022/04/Billie-Eilish-FINNEAS-Rukasin-Goodman-bb5-2022-billboard-1500.jpg?w=788" alt="Billie Eilish, FINNEAS, Rukasin, Goodman" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
	
			</a>
	</div>
				</div>

				<div class="right-content // lrv-u-width-100p">

					<div class="lrv-a-floated-left lrv-u-margin-r-2 lrv-u-width-100p@mobile-max lrv-u-width-75p">
						<div class="a-hidden@tablet lrv-u-padding-b-1">
							<section class="lrv-u-margin-b-2 pmc-subscription-footer">
								<div class="pmc-bb-footer-subscription-btn lrv-u-margin-b-1"></div>
								<a href="https://www.billboard.com/frequently-asked-questions/" class="a-font-primary-bold-xs lrv-u-border-a-1 lrv-u-border-color-grey-dark lrv-u-color-white lrv-u-display-inline-block lrv-u-padding-lr-1 lrv-u-padding-tb-075 lrv-u-text-align-center lrv-u-text-transform-uppercase lrv-u-width-100p">
									Customer Service								</a>
							</section>
							<div class="footer-menus // lrv-a-grid lrv-a-cols3@tablet lrv-u-background-color-black lrv-u-color-white a-span3 lrv-u-height-100p">
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1 lrv-u-border-color-grey-darkest lrv-u-height-100p lrv-u-padding-a-1@mobile-max"
	>

						<h4 id="footer-menu-Billboard" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-075 lrv-u-margin-b-00@mobile-max lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-primary-bold-m">Billboard</h4>
			
			<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target" aria-labelledby="footer-menu-Billboard">
						<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
				<div  class="pmc-piano-footer-sub-button a-subscription-footer-nav__subscriber-link js-subscription-footer-subscribe-link lrv-u-width-75p lrv-u-width-100p@mobile-max js-subscription-login-link"></div>
			</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/about-us/"
			>
	About Us</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/accessibility/"
			>
	Accessibility</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/advertise/"
			>
	Advertise</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://shop.billboard.com/"
			>
	Shop</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://billboardevents.com/"
			>
	Events</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/careers-listing/"
			>
	Careers</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/contact-us/"
			>
	Contact Us</a>
				</li>
						</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1 lrv-u-border-color-grey-darkest lrv-u-height-100p lrv-u-padding-a-1@mobile-max"
	>

						<h4 id="footer-menu-Legal" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-075 lrv-u-margin-b-00@mobile-max lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-primary-bold-m">Legal</h4>
			
			<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target" aria-labelledby="footer-menu-Legal">
										<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/terms-of-use/"
			>
	Terms of Use</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/#california"
			>
	California Privacy Rights</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://optout.aboutads.info/?c=2&#038;lang=EN"
			>
	Ad Choices</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/contact-us/"
			>
	Reprints &amp; Permissions</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link privacy-consent" href="#"
			>
	Privacy Preferences</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/opt-out"
			>
	Do Not Sell My Personal Information</a>
				</li>
						</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1 lrv-u-border-color-grey-darkest lrv-u-height-100p lrv-u-padding-a-1@mobile-max"
	>

						<h4 id="footer-menu-Sitemap" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-075 lrv-u-margin-b-00@mobile-max lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-primary-bold-m">Sitemap</h4>
			
			<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target" aria-labelledby="footer-menu-Sitemap">
										<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/charts/"
			>
	Charts</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/c/music/"
			>
	Music</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/c/culture/"
			>
	Culture</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/c/media/"
			>
	Media</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/pro/"
			>
	Pro</a>
				</li>
						</ul>
</nav>
	</div>
						</div>

						<div class="u-margin-b-125@tablet">
							<section class="footer-social // lrv-u-flex lrv-u-margin-b-150 lrv-u-padding-t-1@mobile-max u-flex-direction-column@mobile-max">
	<h3 id="title-of-a-story" class="c-title  a-font-primary-bold-m lrv-u-line-height-copy lrv-u-margin-r-1 lrv-u-text-align-center@mobile-max lrv-u-padding-b-050@mobile-max lrv-u-margin-r-00@mobile-max">

	
	
		
					Follow Us		
	
</h3>
	<ul class="o-social-list  lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-center"
	>
			<li class="o-social-list__item ">
						<a href="https://www.facebook.com/billboard" class="lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex lrv-u-display-block lrv-u-color-white lrv-u-margin-r-1 lrv-u-padding-a-050 lrv-u-padding-tb-050 lrv-u-border-radius-50p lrv-u-background-color-grey-darkest lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-margin-lr-050@mobile-max">
	
	

<svg class="c-icon  lrv-u-display-block u-width-14 u-height-14"
	>
	<use xlink:href="#facebook" />
	</svg>


	
			<span class="c-span  lrv-u-margin-l-050 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-a-screen-reader-only">

	facebook
</span>
	
	</a>
		</li>
			<li class="o-social-list__item ">
						<a href="https://twitter.com/billboard" class="lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex lrv-u-display-block lrv-u-color-white lrv-u-margin-r-1 lrv-u-padding-a-050 lrv-u-padding-tb-050 lrv-u-border-radius-50p lrv-u-background-color-grey-darkest lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-margin-lr-050@mobile-max">
	
	

<svg class="c-icon  lrv-u-display-block u-width-14 u-height-14"
	>
	<use xlink:href="#twitter" />
	</svg>


	
			<span class="c-span  lrv-u-margin-l-050 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-a-screen-reader-only">

	facebook
</span>
	
	</a>
		</li>
			<li class="o-social-list__item ">
						<a href="https://instagram.com/billboard" class="lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex lrv-u-display-block lrv-u-color-white lrv-u-margin-r-1 lrv-u-padding-a-050 lrv-u-padding-tb-050 lrv-u-border-radius-50p lrv-u-background-color-grey-darkest lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-margin-lr-050@mobile-max">
	
	

<svg class="c-icon  lrv-u-display-block u-width-14 u-height-14"
	>
	<use xlink:href="#instagram" />
	</svg>


	
			<span class="c-span  lrv-u-margin-l-050 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-a-screen-reader-only">

	facebook
</span>
	
	</a>
		</li>
	</ul>
</section>
						</div>

						<div class="lrv-u-padding-t-150 lrv-u-padding-b-150 lrv-u-border-t-1 lrv-u-border-color-grey-darkest lrv-u-text-align-center a-hidden@tablet">
							<section class="footer-tip //  ">
	<h3 id="title-of-a-story" class="c-title   a-font-primary-bold-m">

	
	
		
					Have a Tip?		
	
</h3>
		<p class="c-tagline  a-font-primary-s lrv-u-margin-t-025@mobile-max lrv-u-padding-t-050@tablet">Send us a tip using our anonymous form.</p>

		<a class="c-button larva  lrv-a-icon-after a-icon-after-10 lrv-u-background-color-grey-darkest lrv-a-icon-arrow-right lrv-a-icon-invert a-font-primary-bold-xs lrv-u-text-transform-uppercase lrv-u-color-white lrv-u-padding-tb-075 lrv-u-padding-lr-2@desktop-xl lrv-u-padding-lr-150@desktop lrv-u-padding-lr-1 lrv-u-background-color-brand-primary:hover" href="https://www.billboard.com/tip-us/" target="" rel="" >

	<span class="c-button__inner lrv-u-color-white lrv-u-color-grey-light:hover">
		Send us a tip	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
</section>
						</div>

						<div class="lrv-u-border-t-1 lrv-u-border-color-grey-darkest lrv-u-padding-tb-150 lrv-u-padding-b-00@mobile-max">
							<section class="footer-newsletter // lrv-u-color-white lrv-u-background-color-black lrv-u-margin-b-025">
	<div class="lrv-u-flex u-flex-direction-column@mobile-max lrv-u-text-align-center@mobile-max lrv-u-margin-b-1">
		<h3 id="title-of-a-story" class="c-title  a-font-primary-bold-m u-margin-r-075@tablet lrv-u-margin-b-00">

	
	
		
					The Daily		
	
</h3>
			<p class="c-tagline  a-font-primary-s u-line-height-160 lrv-u-margin-tb-00 lrv-u-margin-lr-2@mobile-max lrv-u-margin-t-050@mobile-max">A daily briefing on what matters in the music industry</p>

	</div>
	<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="https://pages.email.billboard.com/api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-flex lrv-u-background-color-grey-darkest lrv-u-padding-a-075 u-width-50p@tablet">
		<div class="c-email-field   lrv-u-border-b-1 lrv-u-border-color-white lrv-u-margin-r-1 lrv-u-width-100p">
	<label class="c-email-field__label lrv-a-hidden" for="newsletter_email">Your email</label>
	<input class="c-email-field__input lrv-u-background-color-transparent lrv-u-color-white u-outline-none a-font-primary-xs" name="EmailAddress" id="newsletter_email" required type="email" placeholder="Your Email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-a-icon-after a-icon-after-14 lrv-a-icon-arrow-right lrv-a-icon-invert lrv-u-color-white lrv-u-padding-l-075 lrv-u-padding-tb-00 a-icon-color-brand-accent-blue:hover" type="submit">

	<span class="c-button__inner a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-u-color-white u-letter-spacing-003125 a-hidden">
		Sign Up	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="NewsletterFormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.billboard.com/newsletters/?signup=success" value="" />

			<input type="hidden" name="Source" id="footer" value="footer" />
			<input type="hidden" name="BB_Daily_Opted_In" id="footer_bb_daily_opted_in" value="yes" />
			<input type="hidden" name="BB_Daily_Opt_In_Date" id="footer_bb_daily_opt_in_date" value="2022-05-02" />
			<input type="hidden" name="BB_BNA_Opted_In" id="footer_bb_bna_opted_in" value="yes" />
			<input type="hidden" name="BB_BNA_Opt_In_Date" id="footer_bb_bna_opt_in_date" value="2022-05-02" />
			<input type="hidden" name="BB_MustRead_Opted_In" id="footer_bb_mustread_opted_in" value="yes" />
			<input type="hidden" name="BB_MustRead_Opt_In_Date" id="footer_bb_mustread_opt_in_date" value="2022-05-02" />
	</form>
</section>
						</div>
					</div>

					<div class="lrv-a-floated-parent lrv-u-display-none@mobile-max">
						<div class="lrv-u-padding-t-2@mobile-max lrv-u-padding-b-1@mobile-max">
							<section class="footer-tip //  ">
	<h3 id="title-of-a-story" class="c-title   a-font-primary-bold-m">

	
	
		
					Have a Tip?		
	
</h3>
		<p class="c-tagline  a-font-primary-s lrv-u-margin-t-025@mobile-max lrv-u-padding-t-050@tablet">Send us a tip using our anonymous form.</p>

		<a class="c-button larva  lrv-a-icon-after a-icon-after-10 lrv-u-background-color-grey-darkest lrv-a-icon-arrow-right lrv-a-icon-invert a-font-primary-bold-xs lrv-u-text-transform-uppercase lrv-u-color-white lrv-u-padding-tb-075 lrv-u-padding-lr-2@desktop-xl lrv-u-padding-lr-150@desktop lrv-u-padding-lr-1 lrv-u-background-color-brand-primary:hover" href="https://www.billboard.com/tip-us/" target="" rel="" >

	<span class="c-button__inner lrv-u-color-white lrv-u-color-grey-light:hover">
		Send us a tip	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
</section>
						</div>
					</div>

					<div class="lrv-a-grid lrv-a-cols4@tablet u-grid-gap-0@mobile-max u-border-t-1@tablet lrv-u-border-color-grey-darkest lrv-u-padding-t-1 u-margin-b-125@tablet a-hidden@mobile-max">
						<div class="footer-menus // lrv-a-grid lrv-a-cols3@tablet lrv-u-background-color-black lrv-u-color-white a-span3 lrv-u-height-100p">
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1 lrv-u-border-color-grey-darkest lrv-u-height-100p lrv-u-padding-a-1@mobile-max"
	>

						<h4 id="footer-menu-Billboard" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-075 lrv-u-margin-b-00@mobile-max lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-primary-bold-m">Billboard</h4>
			
			<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target" aria-labelledby="footer-menu-Billboard">
						<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
				<div  class="pmc-piano-footer-sub-button a-subscription-footer-nav__subscriber-link js-subscription-footer-subscribe-link lrv-u-width-75p lrv-u-width-100p@mobile-max js-subscription-login-link"></div>
			</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/about-us/"
			>
	About Us</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/accessibility/"
			>
	Accessibility</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/advertise/"
			>
	Advertise</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://shop.billboard.com/"
			>
	Shop</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://billboardevents.com/"
			>
	Events</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/careers-listing/"
			>
	Careers</a>
				</li>
							<li class="a-subscription-footer-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/contact-us/"
			>
	Contact Us</a>
				</li>
						</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1 lrv-u-border-color-grey-darkest lrv-u-height-100p lrv-u-padding-a-1@mobile-max"
	>

						<h4 id="footer-menu-Legal" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-075 lrv-u-margin-b-00@mobile-max lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-primary-bold-m">Legal</h4>
			
			<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target" aria-labelledby="footer-menu-Legal">
										<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/terms-of-use/"
			>
	Terms of Use</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/#california"
			>
	California Privacy Rights</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://optout.aboutads.info/?c=2&#038;lang=EN"
			>
	Ad Choices</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/contact-us/"
			>
	Reprints &amp; Permissions</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link privacy-consent" href="#"
			>
	Privacy Preferences</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/opt-out"
			>
	Do Not Sell My Personal Information</a>
				</li>
						</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1 lrv-u-border-color-grey-darkest lrv-u-height-100p lrv-u-padding-a-1@mobile-max"
	>

						<h4 id="footer-menu-Sitemap" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-075 lrv-u-margin-b-00@mobile-max lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-primary-bold-m">Sitemap</h4>
			
			<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target" aria-labelledby="footer-menu-Sitemap">
										<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/charts/"
			>
	Charts</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/c/music/"
			>
	Music</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/c/culture/"
			>
	Culture</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/c/media/"
			>
	Media</a>
				</li>
							<li class="o-nav__list-item lrv-a-font-primary-s lrv-u-padding-tb-050 lrv-u-color-brand-accent-blue:hover">
					<a class="c-link  lrv-a-unstyle-link " href="/pro/"
			>
	Pro</a>
				</li>
						</ul>
</nav>
	</div>
						<section class="pmc-subscription-footer">
							<h4 class="a-font-primary-bold-m c-title lrv-u-display-block lrv-u-margin-b-2">Subscriptions</h4>
							<div class="pmc-bb-footer-subscription-btn lrv-u-margin-b-1"></div>
							<a href="https://www.billboard.com/frequently-asked-questions/" class="a-font-primary-bold-xs lrv-u-border-a-1 lrv-u-color-white lrv-u-padding-lr-1 lrv-u-padding-tb-075 lrv-u-text-transform-uppercase lrv-u-display-inline-block lrv-u-width-100p lrv-u-text-align-center">
								Customer Service							</a>
						</section>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="pmc-footer // lrv-u-background-color-white">
	<div class="lrv-a-wrapper lrv-u-align-items-center lrv-u-flex lrv-u-flex-direction-column@mobile-max lrv-u-padding-a-1 lrv-u-font-family-basic lrv-a-space-children-vertical@mobile-max lrv-a-space-children-horizontal@tablet lrv-a-space-children--1">
		<a class="" href="https://pmc.com"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="">PMC Logo</span>
	
<svg class="c-icon  lrv-u-max-width-150 lrv-u-max-height-50 lrv-u-color-black"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>

		<div class="lrv-u-font-size-10 lrv-u-color-grey-medium-dark lrv-u-line-height-normal lrv-u-text-align-center@mobile-max lrv-u-order-100@mobile-max">
				<p class="c-tagline  lrv-u-margin-a-00 lrv-u-color-grey-dark">Billboard is a part of Penske Media Corporation. &copy; 2022 Billboard Media, LLC. All Rights Reserved.</p>

			<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-brand-primary:hover" href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit"
			>
	Powered by WordPress.com VIP</a>
		</div>

		<div class="lrv-u-flex lrv-u-width-100p@mobile-max lrv-u-flex-grow-1">
			<div class="lrv-u-margin-l-auto@tablet lrv-u-width-100p@mobile-max">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-text-transform-uppercase lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-flex@tablet lrv-js-MobileHeightToggle lrv-a-hover-dropup@tablet" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h4 id="pmc-footer" class="o-nav__title lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-u-cursor-pointer lrv-js-MobileHeightToggle-trigger lrv-a-hover-dropup-trigger@tablet a-font-primary-medium-xs">Our Sites</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-background-color-white lrv-u-padding-b-050 lrv-js-MobileHeightToggle-target lrv-a-hover-dropup-target@tablet lrv-u-box-shadow-medium@tablet"
			>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://artnews.com/"
			>
	Artnews</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://bgr.com/"
			>
	BGR</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://billboard.com/"
			>
	Billboard</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://deadline.com/"
			>
	Deadline</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://fairchildlive.com/"
			>
	Fairchild Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://footwearnews.com/"
			>
	Footwear News</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.goldderby.com/"
			>
	Gold Derby</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.indiewire.com/"
			>
	IndieWire</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://robbreport.com/"
			>
	Robb Report</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.rollingstone.com/"
			>
	Rolling Stone</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sheknows.com/"
			>
	SheKnows</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.shemedia.com/"
			>
	She Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://soaps.sheknows.com/"
			>
	Soaps</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://sourcingjournal.com/"
			>
	Sourcing Journal</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sportico.com/"
			>
	Sportico</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://spy.com/"
			>
	Spy</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://stylecaster.com/"
			>
	StyleCaster</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://hollywoodreporter.com/"
			>
	The Hollywood Reporter</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://tvline.com/"
			>
	TVLine</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://variety.com/"
			>
	Variety</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://vibe.com/"
			>
	Vibe</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover a-font-primary-medium-xs lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://wwd.com/"
			>
	WWD</a>
			</li>
			</ul>
</nav>
			</div>
		</div>
	</div>
</div>


<div role="dialog" aria-modal="true" class="mega-menu // js-MegaMenu a-mega-overflow-outside lrv-u-font-family-primary">
	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside lrv-u-background-color-black lrv-u-flex u-flex-direction-column lrv-u-padding-lr-1@desktop">
			<div class="mega-menu__main // js-MegaMenu lrv-u-margin-lr-auto lrv-u-width-100p u-max-width-1000 u-flex-1">

				<div class="mega-menu__header lrv-u-flex-wrap lrv-u-color-white">
					<div class="a-hidden@desktop-max lrv-u-margin-r-1@desktop">
							<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p lrv-u-display-block lrv-u-width-100p u-max-width-240 lrv-u-color-white" href="https://www.billboard.com/" title="Billboard">
		<svg xmlns="http://www.w3.org/2000/svg" style="height:100%;width:100%" viewBox="0 0 455.133 94.711"><path fill="#fff" d="M70.107 28.859h21.318V93.69H70.107zM95.834 3.51h21.312v90.18H95.834zm25.723 0h21.312v90.18h-21.312zm250.711 32.035v-6.686h-21.315V93.69h21.315V62.792c0-7.949 4.154-12.237 11.728-12.237h2.522V28.229c-6.432.253-11.1 2.271-14.25 7.316zM80.764 0c-6.822 0-12.359 5.535-12.359 12.361 0 6.826 5.537 12.363 12.359 12.363 6.828 0 12.361-5.537 12.361-12.363S87.592 0 80.764 0zm244.457 33.795c-2.996-3.268-9.967-5.965-15.26-5.965-16.098 0-27.646 10.613-30.473 26.389-3.082-15.135-16.273-26.78-32.359-26.78-16.24 0-29.537 11.781-32.444 27.2-2.822-16.026-15.428-26.648-31.061-26.648-5.801 0-10.596 1.262-14.76 4.16V3.521h-21.312V93.7h20.938v-5.93c5.045 4.668 10.467 6.812 17.154 6.812 14.398 0 26.52-11.271 29.113-26.807 3.055 15.203 16.169 26.76 32.373 26.76 16.065 0 28.949-11.312 32.228-26.125 2.711 16.18 15.531 26.301 30.854 26.301 5.293 0 11.099-1.771 15.009-4.668V93.7h21.312V65.327c0-1.164-.008-2.298-.031-3.406.023-1.108.031-2.241.031-3.405V28.969h-21.312v4.826zM181.355 73.948c-6.826 0-12.359-5.535-12.359-12.363 0-6.824 5.533-12.358 12.359-12.358 6.824 0 12.359 5.534 12.359 12.358.001 6.828-5.534 12.363-12.359 12.363zm65.774-.99c-6.822 0-12.361-5.539-12.361-12.363 0-6.823 5.539-12.358 12.361-12.358 6.824 0 12.359 5.535 12.359 12.358.001 6.823-5.532 12.363-12.359 12.363zm64.047.392c-6.826 0-12.354-5.539-12.354-12.363 0-6.823 5.527-12.358 12.354-12.358 6.832 0 12.359 5.535 12.359 12.358.001 6.824-5.527 12.363-12.359 12.363zM433.815 3.5v28.631c-4.156-2.9-8.949-4.16-14.757-4.16-17.782 0-31.654 13.746-31.654 33.55 0 18.664 13.368 33.043 29.642 33.043 6.68 0 12.103-2.146 17.152-6.811v5.928h20.938V3.5h-21.321zm-12.553 70.288c-6.817 0-12.354-5.539-12.354-12.358 0-6.828 5.535-12.365 12.354-12.365 6.828 0 12.363 5.537 12.363 12.365 0 6.819-5.535 12.358-12.363 12.358zM36.072 27.99c-5.803 0-10.594 1.262-14.76 4.16V3.521H0V93.7h20.936v-5.93c5.045 4.668 10.469 6.812 17.156 6.812 16.268 0 29.637-14.383 29.637-33.047 0-19.797-13.874-33.545-31.657-33.545zm-2.269 45.958c-6.824 0-12.359-5.535-12.359-12.363 0-6.824 5.535-12.358 12.359-12.358 6.826 0 12.359 5.534 12.359 12.358 0 6.828-5.533 12.363-12.359 12.363z"/></svg>		<span class="lrv-a-screen-reader-only">Billboard</span>
	</a>
					</div>

					<div class="expandable-search // lrv-u-width-100p">

	
	<div class="expandable-search__target // " >
		<div class="expandable_search__inner " data-header-search-trigger="">
				<div data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>

					<!-- Subscription Block -->
					<div class="lrv-u-display-inline-flex lrv-u-width-100p lrv-u-display-none@desktop lrv-u-border-b-1 lrv-u-padding-tb-2 lrv-u-padding-lr-1 lrv-u-border-color-grey-light u-border-b-0@desktop js-subscription-anonymous">
						<div class="lrv-u-width-50p lrv-u-margin-r-075 lrv-u-display-inline-flex lrv-u-align-items-center"><div id="pmc-piano-mobile-mega-button" class="lrv-u-display-inline-block lrv-u-width-100p lrv-u-display-none@desktop"></div></div>
						<div class="lrv-u-width-50p"> 	<button class="c-button larva   js-subscription-login-link a-font-primary lrv-u-font-size-14 u-letter-spacing-0016 lrv-u-color-white lrv-u-background-color-white:hover lrv-a-hover-effect lrv-u-text-transform-uppercase lrv-u-display-inline-block lrv-u-padding-a-050 lrv-u-border-a-1 lrv-u-width-100p lrv-u-text-align-center lrv-u-border-color-white lrv-u-background-color-black lrv-u-color-brand-primary:hover" type="submit">

	<span class="c-button__inner ">
		LOGIN	</span>

	
	</button>
 </div>
					</div>

					<div class="lrv-u-display-block lrv-u-display-none@desktop lrv-u-border-color-grey-light u-border-b-0@desktop  js-subscription-authenticated">
						<div class="lrv-u-width-100p lrv-u-display-block lrv-u-display-none@desktop lrv-u-border-b-1 lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-border-color-grey-light u-border-b-0@desktop lrv-a-hidden">
							<a class="c-link  lrv-a-unstyle-link a-font-primary lrv-u-font-size-14 u-letter-spacing-0016 lrv-u-color-white lrv-u-background-color-white:hover lrv-a-hover-effect lrv-u-text-transform-uppercase lrv-u-display-inline-block lrv-u-padding-a-050 lrv-u-border-a-1 lrv-u-text-align-center lrv-u-background-color-brand-primary lrv-u-border-color-brand-primary lrv-u-color-brand-primary:hover" href="#"
			>
	Subscribe</a>
						</div>
						<ul class="mega-menu-content // mega-menu__parent-list lrv-a-unstyle-list lrv-a-grid a-cols4@desktop u-grid-gap-3@desktop u-grid-gap-3@desktop-xl u-grid-gap-0 lrv-u-background-color-black" data-collapsible-group="">

			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="" class="mega-menu-item-heading lrv-u-flex lrv-u-align-items-center lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary a-become-color-white-on-expand">
		<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-32@desktop lrv-u-font-size-20 lrv-u-font-weight-bold u-padding-a-1@desktop-max lrv-u-padding-b-050" href="#"
			>
	Account</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1" data-collapsible-toggle="always-show" aria-label="mobile-menu-expand">
			<span class="a-become-close-button a-become-close-button--toggle ">
				<span class="lrv-a-screen-reader-only">
									</span>
			</span>
		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop a-font-primary" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link js-subscription-manage-account lrv-u-color-black lrv-u-color-grey:hover lrv-u-font-size-18@desktop u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/my-account/"
			>
	Manage Account</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link js-subscription-logout-link lrv-u-color-black lrv-u-color-grey:hover lrv-u-font-size-18@desktop u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href=""
			>
	Log Out</a>
			</li>
			</ul>
</li>
	
</ul>
					</div>
					<button class="mega-menu__close-button // js-MegaMenu-Trigger lrv-u-background-color-transparent u-display-inline-flex lrv-u-justify-content-center lrv-u-align-items-center lrv-u-flex-shrink-0 lrv-u-border-a-0 a-become-close-button a-become-close-button--trigger a-hidden@desktop-max u-height-50 u-width-50">
						<span class="lrv-a-screen-reader-only">Close the menu</span>
					</button>
				</div>
				<ul class="mega-menu-content // mega-menu__parent-list lrv-a-unstyle-list lrv-a-grid a-cols4@desktop u-grid-gap-3@desktop u-grid-gap-3@desktop-xl u-grid-gap-0 lrv-u-background-color-black" data-collapsible-group="">

			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-charts" class="mega-menu-item-heading lrv-u-flex lrv-u-align-items-center lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary a-become-color-white-on-expand">
		<a class="c-link  lrv-a-unstyle-link a-font-primary-bold lrv-u-font-size-28@desktop-xl lrv-u-font-size-18 lrv-u-color-grey:hover u-padding-a-1@desktop-max lrv-u-padding-b-050" href="/charts/"
			>
	Charts</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1" data-collapsible-toggle="always-show" aria-label="mobile-menu-expand">
			<span class="a-become-close-button a-become-close-button--toggle ">
				<span class="lrv-a-screen-reader-only">
					Expand charts menu				</span>
			</span>
		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop a-font-primary" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-charts"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/charts"
			>
	All Charts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/charts/hot-100/"
			>
	Hot 100</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/charts/billboard-200/"
			>
	Billboard 200</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/charts/billboard-global-200/"
			>
	Global 200</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/business/chart-beat/"
			>
	Chart Beat</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/charts/billboard-nxt/"
			>
	Billboard NXT</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/music/music-news/billboard-hot-trending-songs-powered-by-twitter-9649287/"
			>
	Hot Trending Songs - Real-Time</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/charts/twitter-hot-trending-songs/"
			>
	Hot Trending Songs - Weekly</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/charts/song-breaker/"
			>
	Song Breaker</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/charts/year-end"
			>
	Year-End Charts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/charts/decade-end"
			>
	Decade-End Charts</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-music" class="mega-menu-item-heading lrv-u-flex lrv-u-align-items-center lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary a-become-color-white-on-expand">
		<a class="c-link  lrv-a-unstyle-link a-font-primary-bold lrv-u-font-size-28@desktop-xl lrv-u-font-size-18 lrv-u-color-grey:hover u-padding-a-1@desktop-max lrv-u-padding-b-050" href="https://www.billboard.com/c/music/"
			>
	Music</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1" data-collapsible-toggle="always-show" aria-label="mobile-menu-expand">
			<span class="a-become-close-button a-become-close-button--toggle ">
				<span class="lrv-a-screen-reader-only">
					Expand music menu				</span>
			</span>
		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop a-font-primary" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-music"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/"
			>
	Music News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/pop"
			>
	Pop</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/rb-hip-hop/"
			>
	R&amp;B/Hip-Hop</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/latin"
			>
	Latin</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/rock"
			>
	Rock</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/awards"
			>
	Awards</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/chart-beat"
			>
	Chart Beat</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/concerts"
			>
	Concerts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/c/music/features"
			>
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/music/"
			>
	Reviews</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-culture" class="mega-menu-item-heading lrv-u-flex lrv-u-align-items-center lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary a-become-color-white-on-expand">
		<a class="c-link  lrv-a-unstyle-link a-font-primary-bold lrv-u-font-size-28@desktop-xl lrv-u-font-size-18 lrv-u-color-grey:hover u-padding-a-1@desktop-max lrv-u-padding-b-050" href="https://www.billboard.com/c/culture/"
			>
	Culture</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1" data-collapsible-toggle="always-show" aria-label="mobile-menu-expand">
			<span class="a-become-close-button a-become-close-button--toggle ">
				<span class="lrv-a-screen-reader-only">
					Expand culture menu				</span>
			</span>
		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop a-font-primary" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-culture"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/culture/events/"
			>
	Events</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/culture/lifestyle/"
			>
	Lifestyle</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/culture/politics/"
			>
	Politics</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/culture/tv-film/"
			>
	TV/Film</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-media" class="mega-menu-item-heading lrv-u-flex lrv-u-align-items-center lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary a-become-color-white-on-expand">
		<a class="c-link  lrv-a-unstyle-link a-font-primary-bold lrv-u-font-size-28@desktop-xl lrv-u-font-size-18 lrv-u-color-grey:hover u-padding-a-1@desktop-max lrv-u-padding-b-050" href="https://www.billboard.com/c/media/"
			>
	Media</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1" data-collapsible-toggle="always-show" aria-label="mobile-menu-expand">
			<span class="a-become-close-button a-become-close-button--toggle ">
				<span class="lrv-a-screen-reader-only">
					Expand media menu				</span>
			</span>
		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop a-font-primary" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-media"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/media/lists/"
			>
	Lists</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/media/photos-media/"
			>
	Photos</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/media/podcasts/"
			>
	Podcasts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/video/"
			>
	Videos</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-business" class="mega-menu-item-heading lrv-u-flex lrv-u-align-items-center lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary a-become-color-white-on-expand">
		<a class="c-link  lrv-a-unstyle-link a-font-primary-bold lrv-u-font-size-28@desktop-xl lrv-u-font-size-18 lrv-u-color-grey:hover u-padding-a-1@desktop-max lrv-u-padding-b-050" href="/pro/"
			>
	Business</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1" data-collapsible-toggle="always-show" aria-label="mobile-menu-expand">
			<span class="a-become-close-button a-become-close-button--toggle ">
				<span class="lrv-a-screen-reader-only">
					Expand business menu				</span>
			</span>
		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop a-font-primary" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-business"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/business/business-news/"
			>
	Business News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/business/legal/"
			>
	Legal</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/t/touring"
			>
	Touring</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/business/publishing/"
			>
	Publishing</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/business/radio/"
			>
	Radio</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/c/business/record-labels/"
			>
	Record Labels</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="/pro"
			>
	View All Pro</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-pro-tools" class="mega-menu-item-heading lrv-u-flex lrv-u-align-items-center lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary a-become-color-white-on-expand">
		<a class="c-link  lrv-a-unstyle-link a-font-primary-bold lrv-u-font-size-28@desktop-xl lrv-u-font-size-18 lrv-u-color-grey:hover u-padding-a-1@desktop-max lrv-u-padding-b-050" href="#"
			>
	Pro Tools</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1" data-collapsible-toggle="always-show" aria-label="mobile-menu-expand">
			<span class="a-become-close-button a-become-close-button--toggle ">
				<span class="lrv-a-screen-reader-only">
					Expand pro-tools menu				</span>
			</span>
		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop a-font-primary" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-pro-tools"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/songwriters-producers/"
			>
	Songwriters &amp; Producers</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/song-index/"
			>
	Song Index</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-font-size-18@desktop lrv-u-color-grey:hover u-color-brand-secondary:hover@desktop-max u-padding-a-1@desktop-max lrv-u-padding-tb-025 lrv-u-display-block" href="https://www.billboard.com/artist-index/"
			>
	Artist Index</a>
			</li>
			</ul>
</li>
	
</ul>

				<div class="mega-menu-subscribe-link mega-menu-content lrv-u-color-white lrv-a-floated-right a-hidden@desktop-max">
						<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p  c-logo lrv-a-unstyle-link u-display-block lrv-u-display-block lrv-u-max-width-150 lrv-u-color-white lrv-u-margin-t-1 lrv-u-margin-b-050" href="#" title="Billboard">
		<svg xmlns="http://www.w3.org/2000/svg" style="height:auto;width:100%" viewBox="0 0 344.228 59.945"><g data-name="Group 4101" transform="translate(-159 -5503.055)"><path d="M208.716 5503.055a7.609 7.609 0 105.38 2.229 7.609 7.609 0 00-5.38-2.229zM202.153 5520.818h13.122v39.903h-13.122z" fill="#fff"/><path data-name="Rectangle" fill="#fff" d="M217.989 5505.215h13.119v55.507h-13.119zM233.822 5505.215h13.119v55.507h-13.119z"/><path data-name="Path" d="M388.136 5524.938v-4.115h-13.122v39.906h13.122v-19.026c0-4.891 2.562-7.531 7.221-7.531h1.557v-13.743c-3.966.161-6.837 1.4-8.778 4.509z" fill="#fff"/><path d="M349.936 5561.352a20.08 20.08 0 01-6.711-1.131 18.468 18.468 0 01-5.7-3.23 19.249 19.249 0 01-6.585-11.829 20.269 20.269 0 01-19.833 16.083h-.2a20.269 20.269 0 01-19.721-16.47 20.762 20.762 0 01-6.235 11.834 17.738 17.738 0 01-5.371 3.43 16.719 16.719 0 01-6.315 1.233h-.274a14.707 14.707 0 01-10.285-4.2v3.649h-12.889v-55.5h13.122v17.625a15.209 15.209 0 018.478-2.574c.2 0 .4 0 .6.012a19.819 19.819 0 016.8 1.176 18.531 18.531 0 015.713 3.326 18.992 18.992 0 014.235 5.175 21.223 21.223 0 012.368 6.722 20.276 20.276 0 0119.838-16.74h.132a20.267 20.267 0 0119.927 16.485 20.1 20.1 0 016.311-11.762 18.484 18.484 0 0112.442-4.48c3.271 0 7.573 1.68 9.395 3.67v-2.968h13.119v18.185c0 .787-.006 1.473-.018 2.1.012.621.018 1.307.018 2.1v17.458h-13.122v-2.252a16.223 16.223 0 01-9.239 2.873zm-79.308-28a7.609 7.609 0 107.609 7.609 7.617 7.617 0 00-7.609-7.609zm79.907-.368a7.608 7.608 0 107.609 7.609 7.618 7.618 0 00-7.609-7.609zm-39.418-.238a7.609 7.609 0 107.609 7.608 7.617 7.617 0 00-7.609-7.608z" fill="#fff"/><path data-name="Shape" d="M415.967 5561.266h-.271a16.731 16.731 0 01-7.076-1.562 18.056 18.056 0 01-5.8-4.3 21.418 21.418 0 01-5.37-14.478 23.077 23.077 0 011.5-8.37 19.508 19.508 0 014.132-6.528 19 19 0 0113.848-5.755c.2-.008.4-.012.6-.012a15.208 15.208 0 018.482 2.574v-17.625h13.132v55.51h-12.889v-3.649a14.716 14.716 0 01-10.289 4.2zm2.327-28.013a7.609 7.609 0 107.608 7.609 7.618 7.618 0 00-7.608-7.609zM182.177 5561.275a14.71 14.71 0 01-10.288-4.2v3.649H159v-55.503h13.122v17.625a15.209 15.209 0 018.478-2.574c.2 0 .4 0 .6.012a19 19 0 0113.847 5.754 19.514 19.514 0 014.133 6.528 23.081 23.081 0 011.507 8.37 21.418 21.418 0 01-5.36 14.475 18.058 18.058 0 01-5.8 4.3 16.728 16.728 0 01-7.077 1.562zm-2.369-27.923a7.608 7.608 0 107.609 7.609 7.618 7.618 0 00-7.609-7.609z" fill="#fff"/><circle cx="28.37" cy="28.37" r="28.37" transform="translate(446.487 5506.26)" fill="#cb001b"/><path data-name="Shape" d="M458.261 5546.785h-4.028v-20.87h3.542v1.982a6.615 6.615 0 015.072-2.361c.086 0 .178 0 .266.005l.16-.005a7.746 7.746 0 017.735 8.135 7.744 7.744 0 01-7.735 8.13h-.393a6.723 6.723 0 01-4.619-1.829v6.806zm4.3-17.391h-.013a4.303 4.303 0 00.014 8.606h.119a4.188 4.188 0 004.182-4.325 4.31 4.31 0 00-4.299-4.281z" fill="#fff"/><path data-name="Path" d="M482.299 5525.778v3.644a4.09 4.09 0 00-1.406-.256c-2.325 0-4.567 2.134-4.567 5.665v6.6h-4.027v-15.514h3.318v2.669a5.5 5.5 0 015.006-3.038 6.638 6.638 0 011.676.23z" fill="#fff"/><path data-name="Shape" d="M490.747 5541.803a8.665 8.665 0 01-6.076-2.285 8 8 0 01-2.373-5.844 8 8 0 012.374-5.846 8.664 8.664 0 016.075-2.285 8.661 8.661 0 016.074 2.284 8 8 0 012.377 5.847 8 8 0 01-2.373 5.845 8.662 8.662 0 01-6.078 2.284zm0-12.409h-.014a4.303 4.303 0 00.015 8.606h.119a4.188 4.188 0 004.183-4.327 4.311 4.311 0 00-4.301-4.28z" fill="#fff"/></g></svg>		<span class="lrv-a-screen-reader-only">Billboard Pro</span>
	</a>
					<span class="lrv-u-font-family-accent lrv-u-margin-b-050  lrv-u-display-block  lrv-u-padding-r-150 a-font-accent-s">GET ACCESS TODAY</span>
					<div id="pmc-piano-mega-button" class="lrv-u-max-width-150"></div>
				</div>

			</div>
			<footer class="mega-menu__footer // a-font-primary lrv-u-width-100p lrv-u-margin-lr-auto u-margin-t-2@desktop lrv-u-margin-b-1@desktop u-max-width-1000 lrv-u-background-color-black lrv-u-color-white">
	<div class="lrv-u-flex u-flex-direction-column@desktop-max lrv-u-padding-tb-1 u-padding-tb-150@desktop u-border-tb-2@desktop lrv-u-border-color-grey">
		<section class="lrv-u-flex u-flex-direction-column@desktop-max u-flex-basis-40p@desktop lrv-u-align-items-center u-margin-r-1@desktop u-margin-b-1@desktop-max">
			<h3 class="a-font-primary-bold-m u-font-size-16@desktop-max lrv-u-margin-b-050">Follow Us</h3>
			<div class="u-padding-l-1@desktop">
				<ul class="o-social-list  lrv-a-unstyle-list"
	>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-a-050 lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-white lrv-u-background-color-brand-primary lrv-u-color-brand-accent:hover lrv-u-margin-lr-050" href="https://www.facebook.com/billboard"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow Billboard on facebook</span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-a-050 lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-white lrv-u-background-color-brand-primary lrv-u-color-brand-accent:hover lrv-u-margin-lr-050" href="https://twitter.com/billboard"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow Billboard on twitter</span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-a-050 lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-white lrv-u-background-color-brand-primary lrv-u-color-brand-accent:hover lrv-u-margin-lr-050" href="https://instagram.com/billboard"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow Billboard on instagram</span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
					</li>
	</ul>
			</div>
		</section>

		<section class="lrv-u-flex@desktop lrv-u-text-align-center u-max-width-280@desktop-max lrv-u-margin-lr-auto lrv-u-width-100p lrv-u-align-items-center u-padding-l-2@desktop u-flex-1">
			<h3 class="a-font-primary-bold-m u-font-size-16@desktop-max lrv-u-margin-b-050 lrv-u-margin-t-050@desktop">Alerts &amp; Newsletters</h3>
			<div class="lrv-u-flex-grow-1 lrv-u-padding-l-1@desktop">
				<form class="o-email-capture-form lrv-js-EmailCapture mega-menu-newsletter lrv-u-background-color-grey-darkest lrv-u-padding-a-050 a-font-primary" method="post" action="https://pages.email.billboard.com/api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-flex lrv-u-font-size-16">
		<div class="c-email-field  u-flex-1">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="MegaMenuEmailAddress">Sign Up</label>
	<input class="c-email-field__input a-font-primary-xs lrv-u-padding-a-025 lrv-u-width-100p mega-menu-newsletter__input" name="EmailAddress" id="MegaMenuEmailAddress" required type="email" placeholder="Enter your email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-a-icon-after a-icon-after-14   lrv-u-color-white lrv-u-padding-l-075 lrv-u-padding-tb-00 a-icon-color-brand-accent-blue:hover mega-menu-newsletter__submit lrv-a-icon-after a-icon-arrow-2-right u-font-size-0 lrv-u-padding-r-025" type="submit">

	<span class="c-button__inner a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-u-color-white u-letter-spacing-003125 a-hidden">
		Sign Up	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="NewsletterFormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.billboard.com/newsletters/?signup=success" value="" />

			<input type="hidden" name="Source" id="mega_menu_source" value="MegaMenu" />
			<input type="hidden" name="BB_Daily_Opted_In" id="mega_menu_bb_daily_opted_in" value="yes" />
			<input type="hidden" name="BB_Daily_Opt_In_Date" id="mega_menu_bb_daily_opt_in_date" value="2022-05-02" />
			<input type="hidden" name="BB_BNA_Opted_In" id="mega_menu_bb_bna_opted_in" value="yes" />
			<input type="hidden" name="BB_BNA_Opt_In_Date" id="mega_menu_bb_bna_opt_in_date" value="2022-05-02" />
			<input type="hidden" name="BB_MustRead_Opted_In" id="mega_menu_bb_mustread_opted_in" value="yes" />
			<input type="hidden" name="BB_MustRead_Opt_In_Date" id="mega_menu_bb_mustread_opt_in_date" value="2022-05-02" />
	</form>
			</div>
		</section>
	</div>

	<div class="lrv-u-background-color-black lrv-a-grid a-cols2@desktop u-grid-gap-0@desktop-max u-padding-tb-150@desktop">
		<div class="lrv-u-padding-tb-050 u-padding-b-125@desktop-max lrv-u-overflow-auto">
			<nav class="o-nav  lrv-u-flex u-justify-content-center@desktop-max"
	>

	
			<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-line-height-large u-justify-content-center@desktop-max u-flex-wrap-wrap u-margin-lr-auto@mobile-max">
										<li class="o-nav__list-item  c-label lrv-u-color-white a-font-primary-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-accent:hover lrv-a-hover-effect" href="/about-us/"
			>
	About Us</a>
				</li>
							<li class="o-nav__list-item  c-label lrv-u-color-white a-font-primary-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-accent:hover lrv-a-hover-effect" href="/accessibility/"
			>
	Accessibility</a>
				</li>
							<li class="o-nav__list-item  c-label lrv-u-color-white a-font-primary-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-accent:hover lrv-a-hover-effect" href="/advertise/"
			>
	Advertise</a>
				</li>
							<li class="o-nav__list-item  c-label lrv-u-color-white a-font-primary-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-accent:hover lrv-a-hover-effect" href="https://shop.billboard.com/"
			>
	Shop</a>
				</li>
							<li class="o-nav__list-item  c-label lrv-u-color-white a-font-primary-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-accent:hover lrv-a-hover-effect" href="https://billboardevents.com/"
			>
	Events</a>
				</li>
							<li class="o-nav__list-item  c-label lrv-u-color-white a-font-primary-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-accent:hover lrv-a-hover-effect" href="https://pmc.com/careers-listing/"
			>
	Careers</a>
				</li>
							<li class="o-nav__list-item  c-label lrv-u-color-white a-font-primary-xs">
					<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-accent:hover lrv-a-hover-effect" href="/contact-us/"
			>
	Contact Us</a>
				</li>
						</ul>
</nav>
		</div>
		<div class="lrv-u-flex lrv-u-align-items-center lrv-u-padding-a-050 u-border-t-1@desktop-max lrv-u-border-color-grey">
			<a class="u-width-100@mobile-max u-width-150 u-height-20 lrv-u-margin-r-auto lrv-u-margin-r-00@desktop u-margin-l-auto@desktop lrv-u-color-white lrv-u-color-white:hover" href="#"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only"></span>

		<span class="lrv-a-screen-reader-only" title="">PMC Logo</span>
	
<svg class="c-icon  lrv-u-height-100p lrv-u-width-100p"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>
			<small class="lrv-u-padding-l-1 lrv-u-color-white lrv-u-font-family-basic lrv-u-font-weight-normal lrv-u-font-size-10">Billboard is a part of Penske Media Corporation. &copy; 2022 Billboard Media, LLC. All Rights Reserved.</small>
		</div>
	</div>
</footer>
		</div>
	</div>
</div>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<div id="pmc-gallery-modal"></div><script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out']" );
	var gdpr = document.querySelector( ".o-nav__list .privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.billboard.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script defer='defer' src='https://www.billboard.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.min.js?ver=2022-3' id='pmc-video-player-ads-js-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true}],"device":"[D]"};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.4' id='pmc-ga-event-tracking-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.billboard.com\/music\/chart-beat\/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.billboard.com\/music\/chart-beat\/harry-styles-week-four-uk-singles-chart-with-as-it-was-1235065394\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/9Y5W1rraVoDAe68YgJgT.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.0' id='pmc-swiftype-components-js'></script>
<!--[if lt IE 10]>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/swiftypecomponents-ie.js?ver=2.0' id='pmc-swiftype-components-ie-js'></script>
<![endif]-->
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"9Y5W1rraVoDAe68YgJgT","redirect_to":"\/results","home_url":"https:\/\/www.billboard.com\/","placeholder_image":"","image_size":"billboard-article-body","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","pmc_list":"List","pmc_list_item":"List Item","billboard_pro_post":"Pro Article"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.0' id='pmc-swiftype-config-js'></script>
<script id='pmc-async-_pmc-breaking-news-js-extra'>
var pmc_breaking_news_hash = {"hash":""};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-breaking-news/js/breaking-news.min.js?ver=5.9.3' id='pmc-async-_pmc-breaking-news-js'></script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script type="text/javascript" class="optanon-category-C0004" defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-floating-video/classes/../assets/js/floating-jwplayer.min.js?ver=1.3' id='pmc-floating-video-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/scrolltofixed/1.0/jquery-scrolltofixed.min.js?ver=1.0' id='pmc-scrolltofixed-js'></script>
<script id='pmc_sticky_sidebar_js-js-extra'>
var pmc_sticky_sidebar_js = {"footer_selector":"footer.site-footer"};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-sticky-sidebar/assets/js/sticky-sidebar.min.js?ver=1.1' id='pmc_sticky_sidebar_js-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-partner-scroll/assets/js/scroll-scripts.js?ver=2021.1' id='pmc-scroll-scripts-js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=2021.9' id='pmc-adm-contextual-player-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/lazy-load-0.7/js/jquery.sonar.min.js?ver=0.7' id='jquery-sonar-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/lazy-load-0.7/js/lazy-load.js?ver=0.7' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=2021.9' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='pmc_sticky_rail_ads-js-js-extra'>
var pmc_sticky_rail_ads = {"rail_selector":"","first_ad_selector":"","second_ad_selector":"","nav_bar_selector":"","admin_bar_selector":"","first_ad_limit":"0","ad_container_width":"320","is_dynamic_content":""};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/plugins/pmc-plugins/pmc-sticky-rail-ads//assets/js/sticky-rail-ads.min.js?ver=1.0.0' id='pmc_sticky_rail_ads-js-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/mu-plugins/jetpack-10.8/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script defer='defer' src='https://www.billboard.com/wp-content/mu-plugins/jetpack-10.8/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://www.billboard.com/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/public/webfontloader.js?ver=1651195163' id='pmc-billboard-webfonts-js-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/build/js/common.js?ver=1651195163' id='pmc-billboard-common-js-js'></script>
<script defer='defer' src='https://www.billboard.com/wp-content/themes/vip/pmc-billboard-2021/assets/build/js/single.js?ver=5.9.3' id='single-js-js'></script>
<script type="text/javascript">
	if ( -1 === document.cookie.indexOf('scroll0=') ) {
		window._taboola = window._taboola || [];
		window._taboola.push({flush:true});
	}
</script>
<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'200641670',post:'1235065394',tz:'-4',srv:'www.billboard.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '200641670', '1235065394' ]);
</script>

<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll --><script type="text/javascript" class="optanon-category-C0004">
</script>

<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
window.pmc = window.pmc || {};
window.pmc.analytics = window.pmc.analytics || [];

function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
        window.pmc.analytics.push(function() {
            window.pmc.analytics.track_pageview( location.pathname + location.hash );
		});
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore unless it's a gallery and has been tracked
	if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
		try {
			setTimeout(function(){var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width + 'x' + screen.height) + "&amp;rn=" + (new Date()).getTime();var i = new Image();i.src = url;}, 1);

			COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

		} catch(err) {}
	}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

	if ( ! scrollSubscriber ) {
		var digiohVisitorFromEmail = !! 0;

		(function(){
			window.setTimeout(
				function() {
					var tag = document.createElement( 'script' );
					tag.type = "text/javascript";
					tag.src   = "https://www.lightboxcdn.com/vendor/91b6ec18-0587-49d9-b35b-c8d05a934805/lightbox_speed.js";
					tag.async = true;

					var parent = document.getElementsByTagName( 'script' )[0];
					parent.parentNode.insertBefore( tag, parent );
				},
				500
			);
		})();
	}
</script>
<!--END Lightbox Javascript-->

<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom treasuredata --><script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

	function treasureDataClickHandler(event) {
		var t = event.currentTarget;
		var xid = t.getAttribute('data-xid');
		if(xid === null) {
			var match = /xid:([^&/])*/gm.exec(t.href);
			if(match !== null) {
				xid = match[0];
			}
		}
		xid = xid !== null ? xid.replace('xid:', '') : null;
		var price = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['price'] : t.getAttribute('data-price');
		var product_name = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['name'] : t.getAttribute('data-product-name');
		if((xid !== null && xid.length > 0) || (product_name !== null && product_name.length > 0)) {
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('ecommerce_click', {href: t.href, xid: xid, data_price: price, data_product_name: product_name});
				});
			} catch(e) {}
		}
		if(/(sign up|subscribe|newsletter)/.test(t.innerHTML.toLowerCase())) {
			var payload = {source_id: t.className, source_value: t.innerHTML.trim()};
			while((t = t.parentElement) !== null) {
				if(t.tagName == 'FORM') {
					Array.from(t.elements).forEach(function(el) {
						if(el.name !== null && el.name.toLowerCase() == 'source') {
							payload = {source_id: el.id, source_value: el.value};
						}
					});
				}
			}
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('newsletter_signup_click', payload);
				});
			} catch(e) {}
		}
	}
	['a', 'button'].forEach(function(tag) {
		Array.from(document.getElementsByTagName(tag)).forEach(function(el) {
			el.addEventListener('click', treasureDataClickHandler);
		});
	});
</script><!-- end pmc-tags-bottom treasuredata --><!-- pmc-tags-bottom Trackonomics -->
<!--START Trackonomics Tag-->
<script type="text/javascript" class="optanon-category-C0004" id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="pmc_0aaa4_billboard" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/pmc_0aaa4_billboard.js" async="async"></script>
<!--END Trackonomics Tag-->
<!-- end pmc-tags-bottom Trackonomics --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>
</div><!-- /#main-wrapper -->

</body>
</html>
