<!doctype html>
<html class="" lang="">
<head>
        <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>Amazon&#039;s Jeff Bezos &amp; Steve Boom on Starting a New &#039;Golden Age&#039; for Music | Power 100</title>

            <meta name="title" property="title" content="Amazon&#039;s Jeff Bezos &amp; Steve Boom on Starting a New &#039;Golden Age&#039; for Music | Power 100" />
            <meta name="description" property="description" content="Amazon founder Jeff Bezos would make almost any list of the world’s most powerful people." />
            <meta name="og:title" property="og:title" content="Billboard Power 100 Cover: Amazon&#039;s Jeff Bezos &amp; Steve Boom on Starting a New &#039;Golden Age&#039; for Music" />
            <meta name="og:description" property="og:description" content="Amazon founder Jeff Bezos would make almost any list of the world’s most powerful people. " />
            <meta name="og:image" property="og:image" content="http://www.billboard.com/files/media/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-a-billboard-1500.jpg" />
            <meta name="og:image:width" property="og:image:width" content="1500" />
            <meta name="og:image:height" property="og:image:height" content="845" />
            <meta name="og:image:type" property="og:image:type" content="image/jpeg" />
            <meta name="og:url" property="og:url" content="http://www.billboard.com/articles/business/7684981/jeff-bezos-steve-boom-amazon-power-100-cover" />
            <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
            <meta name="twitter:creator" property="twitter:creator" content="" />
            <meta name="twitter:creator:id" property="twitter:creator:id" content="" />
            <meta name="twitter:url" property="twitter:url" content="http://www.billboard.com/articles/business/7684981/jeff-bezos-steve-boom-amazon-power-100-cover" />
            <meta name="twitter:title" property="twitter:title" content="Billboard Power 100 Cover: Amazon&#039;s Jeff Bezos &amp; Steve Boom on Starting a New &#039;Golden Age&#039; for Music" />
            <meta name="twitter:description" property="twitter:description" content="Amazon founder Jeff Bezos would make almost any list of the world’s most powerful people. " />
            <meta name="twitter:image" property="twitter:image" content="http://www.billboard.com/files/media/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-a-billboard-1500.jpg" />
    
        <meta name="twitter:site" content="@billboard">

        <meta property="og:site_name" content="Billboard" />
    <meta property="og:type" content="article" />

    <link rel="canonical" href="http://www.billboard.com/articles/business/7684981/jeff-bezos-steve-boom-amazon-power-100-cover">
    <link rel="amphtml" href="http://www.billboard.com/amp/articles/business/7684981/jeff-bezos-steve-boom-amazon-power-100-cover" >
    
    <link rel="shortcut icon" href="/static/frontend/2017_02_09_1705/assets/images/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon" href="/static/frontend/2017_02_09_1705/assets/images/BB_favicon144.png">

    <script type="text/javascript">
    
    var PGM = window.PGM || {};
    PGM.config = PGM.config || {
        contentHost: "http://www.billboard.com",
    };
    (function(PGM) {
        var debug_queue = [];
        PGM.debug = function() {debug_queue.push(arguments);};
        PGM.debug.dump = function() {return debug_queue;}
        PGM.debug.initialCategories = {
                    };
    })(PGM);

    PGM.events = (function() {
        var events_queue = [];
        return {
            trigger: function() {events_queue.push(arguments); },
            get: function() { return events_queue; }
        };
    })();

    PGM.createScript = (function() {
        var q = [], cs = function createScript() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.createScriptTag = (function() {
        var q = [], cs = function createScriptTag() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

        PGM.tests = [];
    PGM.ads = PGM.ads || {};
    PGM.ads.adUnit = '/';
    PGM.ads.slots = PGM.ads.slots || {};
</script>
<script src="http://ads.blbrd.co/advertisement.js"></script>
    <script type="text/javascript">
    
    var PGM = window.PGM || {};
    PGM.mediaQueries = {
        medium: "only screen and (min-width: 768px)",
        large: "only screen and (min-width: 1024px)"
    };
    PGM.ads = PGM.ads || {};
    PGM.ads.allAdsDeferred = true;

</script>

        
<script type='text/javascript'>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</script>

    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-1266747-9']);
    _gaq.push(['_setDomainName', 'billboard.com']);
    _gaq.push(['_setAllowLinker', true]);
    _gaq.push(['_trackPageview']);

            _gaq.push(["_setCustomVar", 1, "author", "Stephen Witt"]);

            _gaq.push(["_setCustomVar", 2, "pubDate", "2017020908"]);

    
</script>
    <!-- Google Tag Manager -->
    <script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            'fireGTM': 'on'
                        , 'contentId': '7684981'

                    , 'contentType': 'longform'

                    , 'author': 'Stephen Witt'

                    , 'category': 'Business'

                    , 'tags': ''

                    , 'publishDate': '2017020908'

            
        });
        dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        PGM.createScript('//www.googletagmanager.com/gtm.js?id=GTM-MD3ZLS');
    </script>
    <!-- End Google Tag Manager -->
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscoreVars = {
        c1: "2"
        ,c2: "7395269"
        ,c3: ""
        };
    _comscore.push(comscoreVars);
    </script>
    <script type="text/javascript" data-src="http://b.scorecardresearch.com/beacon.js"></script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=7395269&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

            <link rel="stylesheet" type="text/css" href="/static/frontend/2017_02_09_1705/assets/css/longform.css">
    
        
    <script type='text/javascript'>
        var BB = BB || {};
        BB.config = BB.config || {
            contentHost: "http://www.billboard.com",
            mediaHost: "http://www.billboard.com"
        };
    </script>

    <!-- no tracking.taboolaType -->
</head>
<body class="longform-page " data-trackcategory="longform" data-twitter-handle="billboard">

<header id="site-header" class="site-header" role="banner">
    <div class="site-header__bar">
        <button class="site-header__nav-toggle"><i class="fa fa-bars"></i></button>
        <h1 class="site-header__brand">
            <a class="site-header__brand-link" href="/">
                <img class="site-header__brand-logo" src="/static/frontend/2017_02_09_1705/assets/images/Billboard-white.svg" alt="Billboard">
                <span class="site-header__brand-name">Billboard</span>
            </a>
        </h1>

                <h2 class="site-header__content-title">
            Billboard Power 100 Cover: Amazon&#039;s Jeff Bezos &amp; Steve Boom on Starting a New &#039;Golden Age&#039; for Music
        </h2>
        
        <div class="site-header__share-links">
            <a class="js-pgm-social-share site-header__share-link" data-pgm-share="facebook" href="javascript:void(0);" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
            <a class="js-pgm-social-share site-header__share-link" data-pgm-share="twitter" href="javascript:void(0);" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
        </div>

        <button class="site-header__share-toggle"><i class="fa fa-share"></i></button>
    </div>

    <nav class="site-header__nav">
        <ul class="site-header__nav-items">
                        <li class="site-header__nav-item">
                <a href=&#x2F;grammys class=site-header__nav-link>
    Grammys 2017
</a>
            </li>
                        <li class="site-header__nav-item">
                <a href=&#x2F;news class=site-header__nav-link>
    News
</a>
            </li>
                        <li class="site-header__nav-item">
                <a href=&#x2F;charts&#x2F;hot-100 class=site-header__nav-link>
    Hot 100
</a>
            </li>
                        <li class="site-header__nav-item">
                <a href=&#x2F;charts&#x2F;billboard-200 class=site-header__nav-link>
    Billboard 200
</a>
            </li>
                        <li class="site-header__nav-item">
                <a href=&#x2F;charts class=site-header__nav-link>
    Charts
</a>
            </li>
                        <li class="site-header__nav-item">
                <a href=&#x2F;videos class=site-header__nav-link>
    Videos
</a>
            </li>
                    </ul>
    </nav>

</header>
<div class="site-header__placeholder"></div>

<div class="leaderboard leaderboard--top leaderboard--simple">
    
    <!-- ad slot missing Top Banner Ad,  -->
    </div>

<main class="page-content">
    


<article class="longform " data-content-type="longform">
    
    <figure class="longform-main-media longform-main-media--image longform-main-media--landscape" data-media-type="image" data-media-id="">
                <img
            class="longform-main-media__image longform-main-media__image--landscape"
            src="http://www.billboard.com/files/styles/768x433/public/media/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-a-billboard-1500.jpg"
            srcset="            http://www.billboard.com/files/styles/768x433/public/media/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-a-billboard-1500.jpg 768w, 
                        http://www.billboard.com/files/styles/1024x577/public/media/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-a-billboard-1500.jpg 1024w, 
                        http://www.billboard.com/files/styles/1500x845/public/media/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-a-billboard-1500.jpg 1500w
            "
            sizes="100vw"
            alt="Jeff&#x20;Bezos&#x20;&#x28;left&#x29;&#x20;and&#x20;Steve&#x20;Boom&#x20;photographed&#x20;on&#x20;Jan.&#x20;20&#x20;at&#x20;Amazon&#x20;in&#x20;Seattle."
        >

            <figcaption class="longform-main-media__details caption-toggle">
        <input id="caption-toggle" class="caption-toggle__toggle" type="checkbox">
        <label for="caption-toggle" class="caption-toggle__label fa"></label>
        <div class="caption-toggle__text">
                            <div class="caption-toggle__caption">
                    Jeff Bezos (left) and Steve Boom photographed on Jan. 20 at Amazon in Seattle.
                </div>
                                        <div class="caption-toggle__credit">
                    Christopher Patey
                </div>
                    </div>
    </figcaption>
            </figure>

    <header class="longform__header container">
        <h1 class="longform__title longform__title--overlay">
            Billboard Power 100 Cover: Amazon&#039;s Jeff Bezos &amp; Steve Boom on Starting a New &#039;Golden Age&#039; for Music
        </h1>
    </header>

    <footer class="longform__meta container">
        <span class="longform__meta-item">
            by
                    <strong>Stephen Witt</strong>                </span>
        <span class="longform__meta-item">February 09, 2017, 8:45am EST</span>

        <nav class="longform__share">
    <a class="js-pgm-social-share longform__share-link--facebook fa fa-facebook" data-pgm-share="facebook" data-pgm-title="Billboard&#x20;Power&#x20;100&#x20;Cover&#x3A;&#x20;Amazon&#x27;s&#x20;Jeff&#x20;Bezos&#x20;&amp;&#x20;Steve&#x20;Boom&#x20;on&#x20;Starting&#x20;a&#x20;New&#x20;&#x27;Golden&#x20;Age&#x27;&#x20;for&#x20;Music" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.billboard.com&#x2F;articles&#x2F;business&#x2F;7684981&#x2F;jeff-bezos-steve-boom-amazon-power-100-cover" href="javascript:void(0);">
        Share on Facebook
    </a>
    <a class="js-pgm-social-share longform__share-link--twitter fa fa-twitter" data-pgm-share="twitter" data-pgm-title="Billboard&#x20;Power&#x20;100&#x20;Cover&#x3A;&#x20;Amazon&#x27;s&#x20;Jeff&#x20;Bezos&#x20;&amp;&#x20;Steve&#x20;Boom&#x20;on&#x20;Starting&#x20;a&#x20;New&#x20;&#x27;Golden&#x20;Age&#x27;&#x20;for&#x20;Music" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.billboard.com&#x2F;articles&#x2F;business&#x2F;7684981&#x2F;jeff-bezos-steve-boom-amazon-power-100-cover" href="javascript:void(0);">
        Share on Twitter
    </a>
</nav>
    </footer>

    <div class="longform__body js-fitvids-content">
        <div class="container">
            <aside class="longform__body-supplementary">
                
    <div class="dfp-ad dfp-ad-m1  is-dfp-deferred " data-trackaction="" data-tracklabel="Ad Click">
        <script type="application/json">
            { "slot": {"adUnit":"\/6419\/billboard","slotName":"m1","outOfBody":false,"responsive":true,"sizeMapping":{"1024":[[300,250],[300,600],[300,251]],"768":[[300,250],[300,600],[300,251]],"0":[[300,50],[320,50],[300,250],[300,51],[320,51]]},"targetingParameters":{"pos":["m1"],"amazon":["1"]}}, "extraTargeting": null }
        </script>
    </div>
            </aside>
            <div class="longform__body-primary">
                <h2 class="longform__deck">Bezos and Boom come in at No. 12 on Billboard&#039;s 2017 Power 100 list. </h2>
                <p><strong>JEFF BEZOS, 53</strong><br />Founder/CEO, Amazon<br /><em>Last year&#39;s rank: N/A</em></p><p><strong>STEVE BOOM, 48</strong><br />Vice president, Amazon Music<br /><em>Last year&#39;s rank: 83</em></p><p>Amazon founder Jeff Bezos would make almost any list of the world’s most powerful people. In retail, he’s clearly on top, and in tech, he’s close to it. In book publishing, he would be the undisputed No. 1 for 10 years running. In addition to a $65 billion stake in Amazon, Bezos owns the Blue Origin rocket company, <em>The Washington Post</em>, his own venture capital firm and a founder’s stake in Google. He might be the most powerful businessman alive, and his company is a credible contender to be the stock market’s first trillion-dollar corporation.</p><p>
    <div class="embedded-content" data-nid="7684897" data-nodetype="article" data-template="readmore">
      <script type="application/json">
          {"path":"http:\/\/www.billboard.com\/articles\/business\/7684897\/billboard-2017-power-100-list","title":"Billboard&#039;s 2017 Power 100 List Revealed","type":"article","id":"7684897","relative_path":"\/articles\/business\/7684897\/billboard-2017-power-100-list","image":{"source":"Unknown","title":null,"title_text":null,"path_original":"\/files\/media\/02-power-100-hero-a-billboard-1548.jpg","path":"\/files\/media\/02-power-100-hero-a-billboard-1548.jpg","image_path_original":"\/files\/media\/02-power-100-hero-a-billboard-1548.jpg","file_uri":"public:\/\/media\/02-power-100-hero-a-billboard-1548.jpg","extension":"jpg","type":"image","mime_type":"image\/jpeg","file_size":93142,"width":1500,"height":845,"orientation":"landscape","caption":"","credit":null,"animated":false}}
      </script>
    </div></p><p>But the music business remains unconquered territory for Amazon. The company’s early lead in CD retailing was undone by MP3 piracy, and during the digital downloading craze Amazon was overtaken by Apple’s iTunes Store. A 2005 internal experiment with music streaming at Amazon was scuttled before it launched, creating a opening that’s now filled by Spotify, with 40 million subscribers, and Apple Music, with 20 million. The company’s latest bid for more eardrums is Amazon Music Unlimited, a subscription-based streaming service launched in October 2016.</p><iframe src="//players.brightcove.net/1125911414/default_default/index.html?videoId=5317838282001"
allowfullscreen
webkitallowfullscreen
mozallowfullscreen
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe><p>Alexa, Amazon’s branded digital assistant, will be the determining factor in its success. The sophisticated voice-recognition algorithm that Alexa employs has emerged during the past year as the leading technology of its kind. Having captured this lead, Bezos has been pushing Alexa hard, first through his Amazon Echo speaker, and, more recently, through its diminutive companion, the Amazon Echo Dot, which was the company’s top-selling item this past holiday season. Bezos’ enthusiasm has spread to the music industry, where executives speak in glowing terms of the devices. “The metric you look at more than any other to determine whether a subscriber is going to stick around is engagement,” says Ole Obermann, chief digital officer of Warner Music Group. “It’s still early days, but the engagement numbers we see from these devices are really, really good.”</p><p>
    <div class="embedded-content" data-nid="7685116" data-nodetype="article" data-template="readmore">
      <script type="application/json">
          {"path":"http:\/\/www.billboard.com\/articles\/business\/7685116\/amazon-prime-music-subscriptions-up-50-percent-2016-study","title":"Amazon Prime Music Subscriptions Up 50 Percent Last Year, Study Says","type":"article","id":"7685116","relative_path":"\/articles\/business\/7685116\/amazon-prime-music-subscriptions-up-50-percent-2016-study","image":{"source":"Publicity","title":null,"title_text":null,"path_original":"\/files\/media\/amazon-music-logo-2016-billboard-1548.jpg","path":"\/files\/media\/amazon-music-logo-2016-billboard-1548.jpg","image_path_original":"\/files\/media\/amazon-music-logo-2016-billboard-1548.jpg","file_uri":"public:\/\/media\/amazon-music-logo-2016-billboard-1548.jpg","extension":"jpg","type":"image","mime_type":"image\/jpeg","file_size":774959,"width":1548,"height":1024,"orientation":"landscape","caption":"\u00a0 \u00a0 \u00a0\u00a0","caption_raw":"      ","credit":"Courtesy of Amazon","credit_raw":"<p>Courtesy of Amazon<\/p>","animated":false}}
      </script>
    </div></p><p>Users control Alexa with simple, natural-language voice commands: “Alexa, play ‘Bad and Boujee’ ”; “Alexa, what’s playing right now?” The service also can create complex playlists on the fly: “Alexa, play jazz fusion from the ’70s”; “Alexa, shuffle trap music from last year.” These commands aren’t processed by the device itself, but by Amazon’s massive machine-learning architecture in the cloud.</p><p>Bezos envisions multiple Echoes in each home, plus one in the car. The more of these devices Amazon sells, the more the music industry stands to earn, catalyzing a virtuous cycle. “One of the primary use cases we had in mind when we invented Echo and Alexa was making the music streaming process in the home completely friction-free,” he says. “If you make things easier, people do more of it.”</p><p><em>Billboard</em> caught up with Bezos in January, at Amazon’s spiffy new “Doppler” building in downtown Seattle. (“Doppler” was the company’s code name for Echo.) We were joined by Amazon Music vice president Steve Boom. Both men were fit and casually dressed, and sat arm’s-length apart on a plush blue couch, in a conference room overlooking a 17th-floor company dog park. Accompanied, occasionally, by the faint sound of barking, Bezos and Boom spoke candidly about their goals, their vision and why you need a voice-activated assistant in your bathroom.</p><p><strong>You’re a late arrival to the streaming music space. Spotify is the market leader, and Apple and Google have so far failed to dethrone it. How do you hope to compete?</strong></p><p><strong>Jeff Bezos: </strong>Well, here’s what I would say: We’ve been in the music category since 1998. It was the second category we launched after books. Our customers listen to a lot of music and we have a couple of freight trains kind of pulling the business along. One is Prime, and the other is Echo and Alexa.</p><p><strong>Steve Boom:</strong> We don’t wake up thinking, “How do we beat Spotify?” We think about the opportunity in front of us, and we think there’s room for multiple winners. Obviously we’re big into families, and our age demographic is different than the other services. It tends to skew a little bit older. Because it’s a household device, our goal is to get everyone up into the family plan, ultimately.</p><p><strong>You’re known for your obsessive focus on the customer. Where do you see that Amazon DNA in this product?</strong></p><p><strong>Bezos:</strong> Oh, everywhere. It’s one of the most customer-centric things we’ve ever done — the ability of natural language to control your music right into your kitchen or bedroom. It’s the perfect marriage between high tech — Alexa and Echo — and this thing that people everywhere love, which is music.</p><p><strong>Boom:</strong> If you’re asking people to pay for streaming music in a world where there are a lot of free alternatives, then you need to build a service that they want to use every day. And that’s one of the beauties of this device. What we are seeing is that people are listening to more music than ever: we see from data, and we hear anecdotally from customers. Since I have the Echo in my kitchen, my living room, my bedroom, the kids’ room, we’re listening to more music than we were listening to in the past.
				<div class="embedded-content" data-template="image" data-nodetype="nodetype" data-id="646547">
					<script type="application/json">
						{"source":"Magazine photo shoots","title":"DO NOT USE - BB4","title_text":null,"path_original":"\/files\/media\/Jeff-Bezos-bb4-Amazon-0aopx3-2017-billboard-1240.jpg","path":"\/files\/media\/Jeff-Bezos-bb4-Amazon-0aopx3-2017-billboard-1240.jpg","image_path_original":"\/files\/media\/Jeff-Bezos-bb4-Amazon-0aopx3-2017-billboard-1240.jpg","file_uri":"public:\/\/media\/Jeff-Bezos-bb4-Amazon-0aopx3-2017-billboard-1240.jpg","extension":"jpg","type":"image","mime_type":"image\/jpeg","file_size":476612,"width":1240,"height":1860,"orientation":"portrait","caption":"Jeff Bezos photographed on Jan. 20 at Amazon in Seattle.","credit":"Christopher\u00a0Patey","animated":false,"id":"646547"}
					</script>
				</div></p><p><strong>Jeff, how wired is your house?</strong></p><p><strong>Bezos:</strong> (Laughs loudly.) I have slowly but relentlessly added an Echo or an Echo Dot into every room of my house, including the bathrooms. I started in my kitchen, and I just kept adding to another room, and was frustrated when I happened to be in the bathroom and couldn’t ask Alexa what the weather is or something. I think I’m a pioneer in that regard.</p><p><strong>How many times a day are you using this?</strong></p><p><strong>Bezos: </strong>Well, it’s a communal device. Unlike a phone, which is a personal device. My kids — I have four kids — and my wife and I use it continuously. Everyone has their own playlists and music preferences and if they’re all in the kitchen together they stomp on each other with their Alexa requests. It’s cacophony with four kids in the house. And if you look at the recent [Consumer Electronics Show] announcements, you’ll see most manufacturers are already laying in plans to put Echo and Alexa in the car.</p><p><strong>This year?</strong></p><p><strong>Bezos:</strong> Yes. We’ve been working on it for years, but [the automakers] decided to announce it at CES in Las Vegas in January.</p><p>
    <div class="embedded-content" data-nid="7685113" data-nodetype="photo_gallery" data-template="readmore">
      <script type="application/json">
          {"path":"http:\/\/www.billboard.com\/photos\/7685113\/music-industry-players-to-watch","title":"6 Music Industry Powerbrokers to Watch","type":"photo_gallery","id":"7685113","relative_path":"\/photos\/7685113\/music-industry-players-to-watch","image":{"source":"Staff","title":"BB4","title_text":null,"path_original":"\/files\/media\/bb4-ones-to-watch-graphic-2017-a-billboard-1548.jpg","path":"\/files\/media\/bb4-ones-to-watch-graphic-2017-a-billboard-1548.jpg","image_path_original":"\/files\/media\/bb4-ones-to-watch-graphic-2017-a-billboard-1548.jpg","file_uri":"public:\/\/media\/bb4-ones-to-watch-graphic-2017-a-billboard-1548.jpg","extension":"jpg","type":"image","mime_type":"image\/jpeg","file_size":624574,"width":1548,"height":1024,"orientation":"landscape","caption":"Ones To Watch","caption_raw":"Ones To Watch","credit":"Ady Chng","credit_raw":"<p>Ady Chng<\/p>","animated":false}}
      </script>
    </div></p><p><strong>And what’s on your playlist?</strong></p><p><strong>Bezos:</strong> There’s an Amazon music station that Steve’s team programs called “Americana.” I really like that. And I’m listening to a lot of Zac Brown Band lately.</p><p><a href="/articles/business/7684897/billboard-2017-power-100-list" onclick="_gaq.push(['_trackEvent','InlineCirculation','2017Power100']);" target="_blank"><img alt="2017 Power 100" src="http://www.billboard.com/files/media/p100_recircle.jpg" style="width: 620px;" /></a></p><p><strong>Not what I would have thought.</strong></p><p><strong>Bezos: </strong>Don’t forget, I lived in Houston until I was 12.</p><p><strong>Boom:</strong> As for me, I’ve had Green Day’s new record, <em>Revolution Radio</em>, on repeat for the last month and a half. The other thing I’m excited about this year is U2’s Joshua Tree Tour. They’ve been my favorite band since I was 12 — I discovered them with <em>War</em>. I’m dating myself.</p><p><strong>Does Alexa change your listening habits?</strong></p><p><strong>Boom:</strong> Definitely. When you have nothing to look at, it’s liberating. You’re not constrained by the technology — you’re only constrained by your imagination, and when you talk to Alexa, you ask for music in ways that would be difficult to do in a visual app.</p><p>I’ll give you some examples: We saw a couple of customers asking for music by their mood. Like, “Hey, can you play me some happy music? Or some sad music?” Then we saw people getting more micro. Like, “Can you play me sad country music from the ’90s?” Now, if you think about how you would do that inside of an app, no one would ever ask that, right? They would go, “OK, I want to listen to U2 from the ’80s, so I’m going to type in U2, get to U2’s artist screen. OK, which albums are from the ’80s? OK, I’m going to create a new playlist, drag the songs...” Five minutes later, you’re listening to music. But this is five seconds.
				<div class="embedded-content" data-template="image" data-nodetype="nodetype" data-id="646553">
					<script type="application/json">
						{"source":"Magazine photo shoots","title":"DO NOT USE - BB4","title_text":null,"path_original":"\/files\/media\/Steve-Boom-bb4-Amazon-bc6sha-2017-billboard-1240.jpg","path":"\/files\/media\/Steve-Boom-bb4-Amazon-bc6sha-2017-billboard-1240.jpg","image_path_original":"\/files\/media\/Steve-Boom-bb4-Amazon-bc6sha-2017-billboard-1240.jpg","file_uri":"public:\/\/media\/Steve-Boom-bb4-Amazon-bc6sha-2017-billboard-1240.jpg","extension":"jpg","type":"image","mime_type":"image\/jpeg","file_size":1029343,"width":1240,"height":1860,"orientation":"portrait","caption":"Steve Boom photographed on Jan. 20 at Amazon in Seattle.","credit":"Christopher\u00a0Patey","animated":false,"id":"646553"}
					</script>
				</div></p><p><strong>How big can this be?</strong></p><p><strong>Bezos: </strong>At this point in the marriage of voice-activation technology with music, I can tell you it’s already working. The next gigantic growth area for the music industry is the home.</p><p><strong>Boom:</strong> We’re pretty optimistic about the future. I think we’re at the cusp of what I would call the Golden Age here.</p><p><strong>Golden age of what?</strong></p><p><strong>Boom:</strong> Music. Of the music industry.</p><p><strong>That’s a bold claim.</strong></p><p><strong>Boom:</strong> Well, we think long-term here... We’re not saying tomorrow it’s going to magically shoot up, but when we look at the long-term prospects of the music industry, we’re incredibly bullish.</p><p><strong>When I use voice activation, it’s like summoning music from thin air. I feel like a wizard.</strong></p><p><strong>Bezos: </strong>(Laughs.) Summoning! I like that.</p><p><strong>But after using it, I said to myself, “This is it. This is the end. There’s no room for further technological improvement in the music industry.” Is that true?</strong></p><p><strong>Bezos:</strong> I doubt it. I mean, it’s a very good point, but the world is littered with corpses that predicted technology in a particular arena was done. If there’s another gigantic step change out there, we don’t yet know what it is. But we’ll keep looking for it.</p><p><strong>Boom: </strong>We’re really at the very beginning of the voice interface.</p><p><strong>Bezos:</strong> We’re just at day one. But it’s such a positive surprise for us, and we always double down on positive surprises. We expected Echo, Alexa and music on Echo to be successful, but it has far exceeded our most optimistic scenarios.</p><p><strong>You seem to have a technical edge here. Where did that come from?</strong></p><p><strong>Bezos:</strong> We worked on Echo and Alexa behind the scenes. No one knew we were working on it for almost four years. And we had a couple thousand people working on it. Now it’s more, and they are among the best machine-learning computer scientists in the world.</p><p><strong>Everyone is throwing so much money at this right now. Apple has Siri, and Google has its Google Assistant. How did you capture the lead?</strong></p><p><strong>Bezos: </strong>We just started early. We’ve been doing machine learning inside Amazon for more than a decade and using it for things like customer recommendations and other things that are down a level from the consumer. For example, at our Amazon Fresh business, we now have a machine-learning system that outperforms humans on grading strawberries.</p><p><strong>Jeff, how much time are you personally devoting to this?</strong></p><p><strong>Bezos: </strong>I try to spend my time on areas that I think are important for the future, and where I think I can add value. I also like to spend time on things that energize me — and I dance into work if I have Echo and Alexa meetings on my schedule that day. I spent all day yesterday working on it.</p><p><strong>This is about more than just music, isn’t it? If you succeed, you’ll have placed an Amazon cash register in every house in the country.</strong></p><p><strong>Bezos:</strong> It’s not about that. For sure, if you have a 2-year-old and you see that you’re running low on diapers, we want to make that easy for you. But voice interface is only going to take you so far on shopping. It’s good for reordering consumables, where you don’t have to make a lot of choices, but most online shopping is going to be facilitated by having a display. Alexa is primarily about identifying tasks in the household that would be improved by voice. Music is one. Another is home automation. So, you can say, “Alexa, turn off all the lights in the house.” “Alexa, turn the temperature up two degrees.” That’s really an amazing thing to be able to do.</p><p>
				<div class="embedded-content" data-template="image" data-nodetype="nodetype" data-id="646557">
					<script type="application/json">
						{"source":"Magazine photo shoots","title":"DO NOT USE - BB4","title_text":null,"path_original":"\/files\/media\/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-billboard-1548.jpg","path":"\/files\/media\/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-billboard-1548.jpg","image_path_original":"\/files\/media\/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-billboard-1548.jpg","file_uri":"public:\/\/media\/Jeff-Bezos-Steve-Boom-bb4-Amazon-ana9xm-2017-billboard-1548.jpg","extension":"jpg","type":"image","mime_type":"image\/jpeg","file_size":384287,"width":1548,"height":1024,"orientation":"landscape","caption":"Jeff Bezos (left) and Steve Boom photographed on Jan. 20 at Amazon in Seattle.","credit":"Christopher\u00a0Patey","animated":false,"id":"646557"}
					</script>
				</div></p><p><strong>Speaking of homes, you just bought a house in Washington, D.C. Do you have any political ambitions?</strong></p><p><strong>Bezos: </strong>No. I love my life. I love being an inventor. I love Blue Origin, my space company. I love <em>The Washington Post. </em>They are very good, but the Internet transition was difficult for them — so I’ve been able to help them on that. But basically... I have a very full life. And I really like it.</p><p><strong>So we won’t see a President Bezos?</strong></p><p><strong>Bezos:</strong> Oh, no. I don’t think so.</p><p><strong>And I have to ask — as we’re doing this interview, President Donald Trump is being inaugurated. How do you feel about that?</strong></p><p><strong>Bezos:</strong> Well, I’m, you know... (Looks down and is quiet for a moment.) I feel that this interview is about music.
				<div class="embedded-content" data-template="image" data-nodetype="nodetype" data-id="646734">
					<script type="application/json">
						{"source":"Unknown","title":null,"title_text":null,"path_original":"\/files\/media\/bb4-p100-jkodcm-billboard-1500.jpg","path":"\/files\/media\/bb4-p100-jkodcm-billboard-1500.jpg","image_path_original":"\/files\/media\/bb4-p100-jkodcm-billboard-1500.jpg","file_uri":"public:\/\/media\/bb4-p100-jkodcm-billboard-1500.jpg","extension":"jpg","type":"image","mime_type":"image\/jpeg","file_size":335745,"width":1500,"height":1950,"orientation":"portrait","caption":"","credit":"","animated":false,"id":"646734"}
					</script>
				</div></p><p><em>This article originally appeared in the Feb. 18 issue of Billboard. </em></p>
            </div>
        </div>
    </div>

    <div class="container">
            <aside class="longform__image-details--mobile">
                    <div class="longform__image-caption">Main Image: Jeff Bezos (left) and Steve Boom photographed on Jan. 20 at Amazon in Seattle.</div>
                            <div class="longform__image-credit">
                                Christopher Patey
            </div>
                </aside>
    
    <div class="longform__comments">
    <button class="js-toggle-disqus-comments disqus-comments-toggle">Comments</button>
    <div id="disqus_thread" class="disqus-comments"></div>
    <script type="text/javascript">
        var disqus_shortname = 'billboardcom';
        PGM.createScript('//billboardcom.disqus.com/embed.js');
    </script>
</div>
    </div>
    <script id="feature_promos" type="application/json">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</script>
</article>
</main>

<footer id="site-footer" class="site-footer">
	<div class="container footer-content">
		<div class="cover-image">
			<a href="https://subscribe.billboard.com/sub/?p=BBL&amp;f=sale&amp;s=IB1404NS04">
				<img src="http://www.billboard.com/files/styles/magazine_cover/public/media/bb4-p100-jkodcm-billboard-225.jpg" alt="Subscribe to Billboard">
			</a>
		</div>
		<div class="subscribe">
			<h2>Magazine</h2>
			<ul>
				<li><a class="site-footer__link" href="https://subscribe.billboard.com/sub/?p=BBL&f=landing" title="Customer Service">Customer Service</a></li>
				<li><a class="site-footer__link" href="https://subscribe.billboard.com/sub/?p=BBL&f=sale&s=IB1404NS03" title="Subscribe">Subscribe</a></li>
				<li><a class="site-footer__link" href="http://shop.billboard.com/" title="Buy this issue">Buy this issue</a></li>
			</ul>
			<h2>Billboard biz</h2>
			<p>The online extension of Billboard Magazine, billboard.biz is the essential online destination for the music business.</p>
			<p><a class="site-footer__link" href="/biz" title="Learn More">Learn More</a></p>
		</div>
		<nav class="footer-nav">
			<h2>Sharing Billboard</h2>
			<ul>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;Billboard">Facebook</a></li>
				<li><a class="site-footer__link"  href="https&#x3A;&#x2F;&#x2F;twitter.com&#x2F;billboard">Twitter</a></li>
				<li><a class="site-footer__link"  href="https&#x3A;&#x2F;&#x2F;plus.google.com&#x2F;&#x2B;Billboard&#x2F;posts">Google+</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;youtube.com&#x2F;billboard">YouTube</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;instagram.com&#x2F;billboard">Instagram</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;billboard.tumblr.com&#x2F;">Tumblr</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;pinterest.com&#x2F;billboard">Pinterest</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;open.spotify.com&#x2F;app&#x2F;billboard">Spotify</a></li>
				<li><a class="site-footer__link"  href="&#x2F;newsletters">Newsletter</a></li>
			</ul>
		</nav>
		<nav class="footer-nav">
			<h2>Explore Billboard</h2>
			<ul>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;www.billboard.com&#x2F;shop">Shop</a></li>
				<li><a class="site-footer__link"  href="&#x2F;archive&#x2F;article">News Archive</a></li>
				<li><a class="site-footer__link"  href="&#x2F;photos">Photos Archive</a></li>
				<li><a class="site-footer__link"  href="&#x2F;archive&#x2F;video_item">Videos Archive</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;www.billboard.com&#x2F;magazine-archive">Magazine Archive</a></li>
				<li><a class="site-footer__link"  href="&#x2F;archive&#x2F;charts">Charts Archive</a></li>
			</ul>
		</nav>
		<nav class="footer-nav">
			<h2>Information</h2>
			<ul>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;prometheusglobalmedia.applytojob.com&#x2F;">Jobs</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;billboardlicensing.licensestream.com">Chart Licensing</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;www.billboardevents.com&#x2F;">Billboard Events</a></li>
				<li><a class="site-footer__link"  href="&#x2F;articles&#x2F;news&#x2F;468196&#x2F;contact-us">Contact Us</a></li>
				<li><a class="site-footer__link"  href="&#x2F;sitemap">Sitemap</a></li>
				<li><a class="site-footer__link"  href="&#x2F;faq">FAQ</a></li>
				<li><a class="site-footer__link"  href="https&#x3A;&#x2F;&#x2F;docs.google.com&#x2F;spreadsheet&#x2F;viewform&#x3F;formkey&#x3D;dDZ1RmJPWndBRmc0cThUOEMwMXhLMXc6MQ&#x23;gid&#x3D;0">Feedback</a></li>
				<li><a class="site-footer__link"  href="http&#x3A;&#x2F;&#x2F;www.metrolyrics.com&#x2F;">Lyrics</a></li>
			</ul>
		</nav>
		<div class="footer-brand">
			<div class="billboard brand">
                <a class="site-footer__link" href="/">Billboard</a>
            </div>
			<div class="affiliates">
                <a href="http://www.backstage.com/" title="Backstage Casting" target="_blank" class="site-footer__link backstage">Backstage</a>
                <a href="http://www.sonicbids.com/" title="Sonicbids Gigs" target="_blank" class="site-footer__link sonicbids">Sonicbids</a>
            </div>
		</div>
	</div>
	<div class="container">
		<p class="copyright__paragraph">&copy; 2017 Billboard. All Rights Reserved.</p>
		<p class="copyright__paragraph">
			<a class="copyright__link" href="/terms-of-use">Terms of Use</a>
            <a class="copyright__link" href="/privacy-policy">Privacy Policy</a>
            <a class="copyright__link" href="/about-our-ads">About Our Ads</a>
			<a class="copyright__link copyright__link--contrast" href="http://www.billboard.com/advertising">Advertising</a>
		</p>
	</div>
	<div class="container">
		<p class="station-identification">
			Billboard.com is a member of Billboard Music, a division of Billboard-Hollywood Reporter Media Group
		</p>
	</div>
</footer>


    <script type="text/javascript" src="/static/frontend/2017_02_09_1705/assets/js/commons.bundle.js"></script>
    <script type="text/javascript" src="/static/frontend/2017_02_09_1705/assets/js/transition.bundle.js"></script>
    <script type="text/javascript" src="/static/frontend/2017_02_09_1705/assets/js/templates.js"></script>
    <script type="text/javascript" src="/static/frontend/2017_02_09_1705/assets/js/home.bundle.js"></script>
    <script type="text/javascript" src="/static/frontend/2017_02_09_1705/assets/js/vendor.js"></script>
    <script type="text/javascript" src="/static/frontend/2017_02_09_1705/assets/js/bb.js"></script>


<!-- PGM Chartbeat Start -->
<script type='text/javascript'>
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 3388;
	_sf_async_config.domain = 'billboard.com';
	_sf_async_config.useCanonical = true;
	/** CONFIGURATION END **/
	PGM.createScript('//static.chartbeat.com/js/chartbeat.js');
</script>
<!-- PGM Chartbeat End -->
<!-- BEGIN Krux -->
<script class="kxct" data-id="JsVUOKRj" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    PGM.createScript("//cdn.krxd.net/controltag?confid=JsVUOKRj");
</script>
<!-- END Krux -->
<script data-src="//platform.instagram.com/en_US/embeds.js"></script>
<script data-src="//platform.twitter.com/widgets.js"></script>
<div id="fb-root"></div>
<script type="text/javascript">
    PGM.createScriptTag("//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=303838389949803");
</script>
    <script type="text/javascript">
        PGM.createScript('//launch.newsinc.com/js/embed.js', function() {
            if( _informq && typeof _informq.push === 'function' ) {
                _informq.push(['embed']);
            }
        });
    </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
